Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 9 respuestas
  • Cerrado

    No conecto por la ethernet

    Hola:
    TEngo un problema. Tengo un Motorola Surfboard 5100, conecta genial por el Usb, pero si lo meto por la etehrnet, no me coge una Ip valida, me pone Ip 0.0.0.0,
    La luz en la tarjeta y en el modem parpadean como si hubiese conexion, pero la ip no es valida.
    tengo puesto en automatico lo de coger la ip, y demas, y todos los firewales desactivados. Por cierto la tarjeta de red es una conceptronic C100i. çPor favor que alguien nos eche un cableeeee!!!!.

    Gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Dar de alta la Mac de la tarjeta?. Vaya, yo tengo 4 tarjetas…

        ¿Dar de alta la Mac de la tarjeta?.

        Vaya, yo tengo 4 tarjetas de red, dos por equipo, y según cambio los parámetros del protocolo puedo conectar con una u otra sin ningún problema y Auna no tienen ninguna de las cuatro MAC de las tarjetas. Ese no es el problema.

        Verifica el cable de red, verifica también el asignar una ip a tu tarjeta de red (rango de red local) y realizar un ping a ella haber si te responde, apaga el cablemódem y el ordenador y enciende primero el cablemódem hasta que te coja señal, luego enciende el equipo...

        Saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Te puedes asignar para hacer las pruebas de ping por ejemplo…

            Te puedes asignar para hacer las pruebas de ping por ejemplo la 192.168.0.1 (máscara de red 255.255.255.0).

            ¿Has comprobado también si tienes bien reconocida la tarjeta de red por el sistema operativo?.

            Saludos

          • Cerrado

            [Editado 6/10/04 08:07]

            IP la que te asignen si tienes una ip fija lo cual dudo. Asi…

            IP la que te asignen si tienes una ip fija lo cual dudo. Asi que mirate en propiedades del protocolo TCP/IP que está en entorno de redes/adaptador de red y asegúrate de que tienes las casillas de "obtener automáticamente" la IP y DNS... que es lo mismo que activar el DHCP.

            Ahora mirate ese cable de red, si es cruzado o recto. Puede q los problemas vengan x ahí

            • Cerrado

              BocaDePez BocaDePez
              6
              Yo estoy también contigo, que los problemas vengan por el…

              Yo estoy también contigo, que los problemas vengan por el propio cable de red. Normalmente entre un cablemódem y la tarjeta de red tiene que ser un cable recto, tal vez tengas puesto uno cruzado.

              Saludos

        • Cerrado

          Si te refieres a que tienes tu propia red, desde luego que no…

          Si te refieres a que tienes tu propia red, desde luego que no hace falta dar de alta las MAC, pero si la tarjeta es para conectarte directamente, te aseguro que la has de dar de alta. Hace un par de meses cambié mi tarjeta de red y hasta que no llamé a Auna para que la dieran de alta no tuve conexión a Internet.....

          • Cerrado

            BocaDePez BocaDePez
            6
            Haber, tengo mi propia red de dos ordenadores, cada uno de…

            Haber, tengo mi propia red de dos ordenadores, cada uno de ellos con dos tarjetas de red, todas enganchadas a un switch y a su vez este al cablemodem, y Auna no tiene ninguna de las cuatro MAC de las tarjetas de red.

            Hablando de un equipo, si configuro el TCP/IP de la tarjeta que tiene dirección local a una asignada automáticamente (por Auna) y con servidores DNS y la otra cambio el protocolo a una IP con dirección local automáticamente Windows 2000 realiza el cambio y sigo con mi conexión de red local y con mi conexión de internet sin ningún problema. En el otro equipo lo mismo. Y te digo que Auna no sabe las MAC de las tarjetas de red. No es un dato indispensable para conectar por red a través de cablemódem.

            Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              También aclarar que el modelo de cablemódem que tengo es un…

              También aclarar que el modelo de cablemódem que tengo es un Webstar DX100.

              Saludos