Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No conecto

    Buenas... soy Eddie_L desde el curro...

    Anoche dejé de navegar de repente. se apagó la luz de ONLINE del 3COM Wireless y desde entonces no he vuelto a conectar...

    Llamo al SAT y me dicen que reconfigure el router....mmmm.... ¿qué creeis que puede haber pasado? la luz de SYNCH está encendida como siempre así como la de POWER claro... no he tocado nada de contraseñas ni nada, como digo estaba navegando y de repente perdí conexión.

    ¿Se os ocurre algo?

    Gracias de antemano por las respuestas.
    Eddie

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, mismos sintomas que a mi cuando me estaban duplicando.…

      Hola,

      mismos sintomas que a mi cuando me estaban duplicando.
      Lo que pasa que me pillo en fin de semana y estuve sábado y domingo sin ADSL.

      ¡¡¡ Te deseo suerte !!!!

      S@lu2

      • Cerrado

        Gracias! Acabo de volver a casa, apago el router.... busco el…

        Gracias!

        Acabo de volver a casa, apago el router.... busco el maldito papel donde venía la contraseña, no lo encuentro..... enciendo el router, sigue igual.... me da por cambiar de PPPoA a PPPoE y.... voilá... conecto.... la prueba de ello es este post...jejeje

        En cuanto a lo de la duplicación, creo que ya va tocando no? desde el 8 de Mayo ya está bien de esperar no?

        Saludos
        Eddie

        • Cerrado

          BocaDePez BocaDePez
          6

          Me pasó lo mismo, tuve un corte raro un día, al dia siguiente…

          Me pasó lo mismo, tuve un corte raro un día, al dia siguiente me quedé sin conexión durante días, no se si me estaban duplicando pero despues de mis 4 o 5 llamadas al SAT conseguí que me restablecieran internet.

          Cuando volví a tener internet seguía yendo a 512, como ahora.

          Conclusión, no se si me intentaron duplicar, pero me quedé sin internet durante más de una semana, hoy en dia sigo a 512 esperando que me dupliquen... y ya me estoy cansando porque leo que les duplican a todos los de alrededor mio menos a mí.

          Ya contaras si el internet vuelve o algo...

          • Cerrado

            BocaDePez BocaDePez
            6
            Soy el mismo de antes, he olvidado una cosa, el router 3com…

            Soy el mismo de antes, he olvidado una cosa, el router 3com wireless va con el culo a la hora de conectar, te puedes pegar horas esperando que se acaben los timeouts, en cambio pruebo con un modem de wanadoo que tengo y conecta a la primera casi siempre...

            P.D. Yo cuando me chocheaba el router cambiaba a PPoE y a veces funcionaba y a la primera.

            • Cerrado

              Hasta ahora el 3Com no me había dado problema alguno.... y no…

              Hasta ahora el 3Com no me había dado problema alguno.... y no estoy seguro que lo ocurrido sea culpa suya...

              Añado algo a lo dicho; he vuelto poner PPPoA en la conexión y funciona de nuevo como siempre....

              No entiendo nada....

              Saludos
              Eddie

              • Cerrado

                6
                Tal vez te dio por cambiar a PPPoE justo cuando lo arreglaron…

                Tal vez te dio por cambiar a PPPoE justo cuando lo arreglaron ... misterios de la vida jeje

                Salu2!!