Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No se conecta a internet (multipuesto)

    Hola!
    Tengo el router Thomson ST 510 con wanadoo, lo configure primero para un solo ordenador y todo bien, ahora he ido a conectar un segundo ordenador, lo configuro con el cd de instalacion de wanadoo, reconoce el router y me dice que todo esta correcto, pero cuando voy a conectarme a internet no se conecta, no encuentra el servidor. El otro ordenador(el primero) sigue funcionando bien. Y no tengo ni idea de porqué puede ser.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ya va bien, no era por la direccion ip de la puerta de enlace…

      Ya va bien, no era por la direccion ip de la puerta de enlace que estaba bien, era porque el internet explorer estaba configurado para proxy y no para lan, asi que solucionado.
      Muchas gracias de todas maneras.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ok. Muchas gracias. Voy a probar a ver si es la misma...

      Ok. Muchas gracias. Voy a probar a ver si es la misma...

    • Cerrado

      Comprueba en Conexiones de Red, Red de área…

      Comprueba en Conexiones de Red, Red de área local-->Propiedades-->TCP/IP-->Propiedades que tienes activada la opción "obtener dirección Ip automáticamente".

      Abre una ventana de ms-dos (símbolo de sistema) y ejecuta el comando ipconfig /all. Anota la dirección de la puerta de enlace.

      Debería ser la misma que la dirección de la puerta de enlace del ordenador que sí tiene salida a internet. La puerta de enlace es el router. Si esta dirección es errónea, el ordenador no sabe por dónde se sale a internet.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tb estoy en esa situacion, pero la diferencia es q…

      Hola, yo tb estoy en esa situacion, pero la diferencia es q lo configure con un cd estandar del router y despues le meti el template de wanadoo.
      Nunca me pidio si lo queria en mono o multipuesto, ¿con el template estaria en multipuesto? ya que en breve voy a conectar un 2º PC.
      Gracias