Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 14 respuestas
  • Cerrado

    No chuta conexion con ct-500

    Tenemos por aki un ct-500 con eresmas, lo contratamos hara un mes aprox. Hasta el dia de fin de año funcionaba bien pero el dia 1 dejo de ir. Llamamos a eresmas y nos dijeron que habia un fallo en la linea de nuestra zona, que no era problema del router. Al cabo de un par de dias llamamos y nos dijeron que las lineas ya estaban bien. La cuestion es que el router enciende bien, incluso me salen los dos ordenadores pequeños conectados. Si hago un ping a cualquier direccion envia paquetes perfectamente. Lo que pasa es que ni me carga paginas el explorer, ni me abre el messenger, ni va el emule ni nada de nada. Yo pienso que es como si se hubiese desconfigurado el router. Pero no me deja acceder a el ni por telnet ni por explorer a traves de 192.168.0.1. Alguien sabe que cojones pasa? como puedo acceder al router? Si tengo que esperar a que me lo miren los de eresmas me voy a morir. Espero que alguien me diga algo porfa, gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      oye, vamos a ver, teniendo el router te aparecen los dos…

      oye, vamos a ver, teniendo el router te aparecen los dos ordenadores tipicos de una conexion?????

      Yo lo tengo desde hace ya 3 meses y no tengo manera alguna de tener la informacion de la conexion, ni lo que recibo ni lo que envio, ni si estoy conectado (sabeis descifrar las lucecitas del router? si hacen lo que les da la gana!!!)

      Antesutilizaba el dumeter pero paso de pagar, y no encuentro por ninguna parte ni el crack de este ni ningun programa digno que sea similar.

      • Cerrado

        Wenas! Respecto a lo que dices. Que sistema operativo…

        Wenas! Respecto a lo que dices. Que sistema operativo utilizas? En winxp o win2000 puedes ir a propiedades de la conexión local. Alli verás que hay un cuadradito que pone MOSTRAR ICONO EN BARRA DE TAREAS AL CONECTAR, mira que lo tengas activado; si lo tienes deberia salirte. En las luces del router Tx se enciende cuando envias información y Rx cuando se recibe. Ya diras algo.

        En cuanto a mi problema quiero deciros a todos que ya lo he solucionado. Nos pusimos duros con Wanadoo/eresmas y al fin ayudaron algo.Por cualquier cosa winxp me habia cambiado un parametros del router. Por lo visto se me instaló algo que fastidio todo lo relacionado con internete. Os agradezco a todos la ayuda que habeis prestado.

        :-D :-P

    • Cerrado

      Hola, Intenta conectarte por el puerto serie (si dispone de…

      Hola,

      Intenta conectarte por el puerto serie (si dispone de él), puedes utilizar el Hyperterminal, le dices el com y lo configuras como 8 bits, sin paridad, control por hardware y 9600 de velocidad (dale varios INTROs a ver si te aparece algun mensaje, si no va esta velocidad prueba con 1200 y 2400).
      Hay algunos routers que tienen un interruptor (switch) que permite resetear la configuración o bien un botón.

      Puedes conseguir el manual del router en http://www.comtrend.com.tw/

      Atentamente,
      Josep

      • Cerrado

        Hola chicos! solo deciros que el otro dia llamé a eresmas y…

        Hola chicos! solo deciros que el otro dia llamé a eresmas y me dijeron que hay un problema con el servidor. La otra vez que llamé me dijeron que era la linea. En fin ya veremos si lo arreglan o que cojones pasa. Os tendré informados.

        pd: Ah por cierto sigo flipando pq no hay manera de acceder al router. Creeis que tiene que ver con el fallo de la compañia? no verdad? Gracias de nuevo gente. Saludos :-?

      • Cerrado

        Es imposible entrar lo he probado todo. LLamare para ver si…

        Es imposible entrar lo he probado todo. LLamare para ver si me lo cambian. Me lo cambiaran?... gracias de todas maneras.

    • Cerrado

      [Editado 5/01/03 10:58]

      pero a ver,tu te piensas que somos un servicio tecnico,que…

      pero a ver,tu te piensas que somos un servicio tecnico,que dejas aqui tus problemas y a los 5 minutos respondemos?Pues creo que estás muy equivocado,aqui nos ayudamos en lo que podemos,y si tenemos ganas de ayudarte,claro está.No te gusta?pues usa el "servicio tecnico" de eresmas,que para algo les pagas.......no te preocupes paso tu ip de telefonica, a banearla de toda bandaancha.st

      PD: para quien no se entere de que va esto.....el tio ha escrito un dia despues de haber escrito el post principal que este foro es una mierda,y que solo sabemos abrir puertos y que no ayudamos a la demás gente........dejo abierto el tema por si queire volver a insultarnos

      • Cerrado

        Mira raulito, no se que has hecho con los otros post mios, me…

        Mira raulito, no se que has hecho con los otros post mios, me da igual. Pero tu me podriais ayudar os hare otra preguntita. Si no puedo entrar al router ni por http, ni por telnet, ni por hyperterminal, como coño puedo entrar?, otra cosa. hay alguna manera para resetear el router y que se quede como cuando me lo trajeron los capullos de eresmas?
        Gracias.

          • Cerrado

            yo no me he cargado nada tio, se habra jodido solo. te…

            yo no me he cargado nada tio, se habra jodido solo. te explico. iba bien pero en fin de año dejo de ir. Llamamos a eresmas y nos dijeron que estaban las lineas de la zona estropeadas que no era culpa dle router, a los dos dias llamamos y nos dijeron que las lineas ya iban, pero sigue sin ir y nosotros no hemos tocado nada del router ni nada de nada. Esta claro que el aparato no es muy bueno o algo pasa.

            • Cerrado

              BocaDePez BocaDePez
              6
              Si no te deja entrar por 192.168.0.1 ... ¿has probado…

              Si no te deja entrar por 192.168.0.1 ... ¿has probado cambiando el 1 final por el 2, 3, 4 etc.
              Como trasteo tanto, a mi una vez me paso que el IP del router se me desconfiguró y se me asignó otra IP privada, la 3, y con ella entré por web al router.
              Si usas W-XP puedes intertar Panel de control/Conexión de area local/boton ratón derecho/reparar conexión.

              Un saludo y que haya paz entre la peña

      • Cerrado

        Ahora si que has contestado rapido, para tu informacion aki…

        Ahora si que has contestado rapido, para tu informacion aki hay peña que al poner el mensaje al dia ya le han contestado mogollon de veces. Que pasa te ha llegado al corazon eso que he dicho de que solo sabeis explicar abrir puertos? ajajja Que pasa es verdad es el tercer post que pongo y no contesta ni dios. Si me quieres bannear banneame, pero ya veo la libertad que hay en este foro. Y si pregunto aki es por que creo que es la unica web actualizada.

        • Cerrado

          a la gente que se les ha contestao rapido es porque estamos…

          a la gente que se les ha contestao rapido es porque estamos hartos de oir lo mismo,entiendes? Porque siempre es,no me sincroniza,no puedo jugar,el modem no se conecta,error 615 error 700,y de esos post hay un webo,y si tu caso es especial ke nadie le ha pasado,no esperes una respuesta rápida,porque no somos un servicio tecnico,y encima no vengas diciendo que esto es una mierda de foro porque en UN DIA no te hayan respondio,es que tenemos que contestarte en menos de 24hrs? creo que no.....no tenemos ninguna obligacion,y he borrado los otros posts porque el primero no,pero el segundo contenia un insulto a este foro,y te vuelvo a repetir que no somos el servicio tecnico,tu a nosotros no nos pagas,lo hacemos por gusto,entiendes? a los que pagas son a los de eresmas,y si ellos no te ayudan o te esperas a que alguien de aqui ke tenga tu mismo problema y lo haya solucionado te lo diga o si no te AGUANTAS,así de claro.Y no le dés mas vueltas.