Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
108 lecturas y 7 respuestas
  • Cerrado

    no cargan webs

    Tengo conexion Jazztel de 6 megas (es un decir) y desde hace una semana que no puedo acceder a diversas webs. Por ejemolo elpais.es o lemonde.fr o www.as.com. Webs que uso mucho a diario. Dice "se ha superado el tiempo de espera para ..." y no hay manera. He probado desde Firefox, Explorer y Opera. Tengo un PC Dell con Windows XP, nuevo. No lo entiendo ni se que hacer para solucionarlo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues parece k si k hay problemillas y gordos.. pero no solo…

      Pues parece k si k hay problemillas y gordos.. pero no solo con Jazztel, desde ayer no pueo acceder a mi pagina por ftp, si al panel de control (es un servidor dedicado), al correo y demas. DE vez en cuando me da error de dns al acceder via web...

      Por lo menos me deja acceder de alguna forma, a los usuarios de Auna ni les deja entrar en la web.. = los problemas son mas gordos y no dependen de Jazztel, sino de las conexiones entre servidores, nombres de dominio, etc, etc.. las red es muy grande.

      • Cerrado

        He puesto las dos DNS que comentaba un usuario de este mismo…

        He puesto las dos DNS que comentaba un usuario de este mismo foro: 212.49.128.65 y 194.179.1.100. y van de maravilla. Problema resuelto. No lo entiendo, las del operador no funcionan y estas si, que deben ser de otro operador. Hoy he vuelto a llamar y me dicen que tienen problemas con las DNS y NO me han dado solucion. La solución la he encontrado aqui gracias a los usuarios. Esto es de pena!

    • Cerrado

      BocaDePez BocaDePez
      6

      has una prueba: pon la url de una web, que no se abre? pues…

      has una prueba: pon la url de una web, que no se abre? pues prueba con la ip de la web,
      si con la ip se abre es que la causa es de los dns,
      prueba a poner de nuevo la direccion del directorio de archivos temporales, a veces se descofigura,
      prueba a borrar el directorio de archivos temporales para que el explorer no utilize archivos sin actualizar,
      prueba con un antispy por si acaso

      • Cerrado

        [Editado 9/11/05 10:01]

        Yo hice todo lo que dices y he probado con 16 dns distintas y…

        Yo hice todo lo que dices y he probado con 16 dns distintas y sigo sin poder abrir algunas páginas. No es problema de dns, tiene que ser otra cosa pero no sé cuál.
        Estoy en Oviedo y tengo 1 mega.
        Saludos

    • Cerrado

      Saludos Yo tengo el mismo problema que he solucionado…

      Saludos

      Yo tengo el mismo problema que he solucionado metiendo las DNS de Telefónica en vez de las de Jazztel, segun parece valen las de cualquier otro ISP. Te dejo las "mias" por si te ayudan.

      Primaria: 80.58.0.33

      Secundaria: 80.57.0.98