Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
85 lecturas y 21 respuestas
  • No cargan algunas webs, y no es por DNS..

    Desde hace como una hora, no me cargan algunas páginas (pocas), y no es problema de los DNS (incluso he probado otras).

    He probado a través de proxy, y sí funcionan.

    Por ejemplo, me ha dejado de cargar www.megaupload.com ¿Os carga?

    Central Tabladilla (Sevilla) - 20M/1M con línea.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Hola yo quise entre en la web de aena sevilla para ver mi…

      Hola yo quise entre en la web de aena sevilla para ver mi vuelo y tal y tampoco cargaba.

      Y hoy al entrar en bandaancha me a tardado mucho, no se que pasa pero jazztel cada vez va mas lento antes me iva deprisa pero creo que tiene muchos clientes y ......

      Un salu2

        • Pues algo raro tiene que estar pasando: por parte de Jazztel,…

          Pues algo raro tiene que estar pasando: por parte de Jazztel, ya está solucionado, pero hoy (un día después), me informan en el foro de 80stvseries que MegaUpload no carga desde OhNO!, y que desde Telefónica sólo carga la web hasta donde salen las 3 letras para bajar, y ahí se queda, y lo han probado con varias conexiones.

    • en Saconia, va bien,... con OpenDns y 212.4.96.22 traceroute…

      en Saconia, va bien,... con OpenDns y 212.4.96.22

       traceroute to www.megaupload.com (209.222.148.139), 30 hops max, 40 byte packets 
      
       1 unknown (192.168.1.1) 1.146 ms 0.773 ms 1.749 ms 
      
       2 *.**.220.87.dynamic.jazztel.es (87.220.**.*) 309.665 ms 312.093 ms 314.664 ms 
      
       3 * * * 
      
       4 147.216.106.212.static.jazztel.es (212.106.216.147) 319.474 ms 131.216.106.212.static.jazztel.es (212.106.216.131) 321.569 ms 147.216.106.212.static.jazztel.es (212.106.216.147) 322.632 ms 
      
       5 * * * 
      
       6 67.17.199.65 (67.17.199.65) 325.771 ms 321.091 ms 323.074 ms 
      
       7 CARPATHIA-HOSTING-INC.ge-5-0-0.405.ar1.DCA3.gblx.net (146.82.35.226) 666.982 ms 823.014 ms 824.513 ms 
      
       8 mega034.carpathiahost.net (209.222.148.139) 662.381 ms 669.285 ms 669.389 ms 
      
      • Sí, parece que ya lo han solucionado. Mientras lo…

        Sí, parece que ya lo han solucionado.

        Mientras lo solucionaban, ha habido otras webs que me dejaron de cargar, y desde hace unos minutos, ya me vuelve a funcionar todo.

        En soporte técnico me acaban de indicar que están trabajando en ello, por lo que pudiera haber alguna irregularidad puntual.

        Gracias, ya podéis cerrar el hilo si queréis.

    • Ya me funciona MegaUpload, y he comprobado que también…

      Ya me funciona MegaUpload, y he comprobado que también funciona spainbass. La de alt1040.com carga lentíiiisima..

      Bueno, al menos, algo están haciendo . . .

    • Algo está sucediendo, no van ni IMDB ni facebook... Lo…

      Algo está sucediendo, no van ni IMDB ni facebook...

      Lo curioso es que tampoco me van con los DNS de Telefónica.

      • BocaDePez BocaDePez
        6

        A mi también me funciona con trabas. Bastante lento y con…

        A mi también me funciona con trabas. Bastante lento y con problemas con algunas webs.

        Escribo desde Madrid :)

    • BocaDePez BocaDePez
      6

      ami tampoco me va en vigo. otra que no me va es alt1040.com y…

      ami tampoco me va en vigo.

      otra que no me va es alt1040.com y hasta hace poco tenia problemas con youtube

      • Yo entro muy a menudo en esta pagina…

        Yo entro muy a menudo en esta pagina www.airlinemogul.com/ de un juego tipo Ogame y cuando tira de conexion al cargar un listado de rutas ves como se tira en cargar casi 3 minutos cuando antes de la incidencia de los carriers de la semana pasada cargaba en apenas 5 segundos.

        Tambien fallaba hace un rato www.hispamp3.com.

        youtube indirectamente tambien fallaba al cargar desde los topics de algun foro algun video.

        • 6

          Yo estoy en la misma situacion con varias webs. Curro1,…

          Yo estoy en la misma situacion con varias webs.

          Curro1, supongo que tu tampoco puedes entrar en 80stvseries, verdad? Yo solo puedo entrar a traves de proxy, pero claro, asi no puedo postear :/

          • Sí, ahora también me carga, y sin embargo, hace unos minutos,…

            Sí, ahora también me carga, y sin embargo, hace unos minutos, no.

            A saber qué está pasando. Voy a llamar al 1565, aunque no valga para nada.. Ains..

            EDITO: Pues deben de tener una incidencia gorda: llevo un rato a la espera del dpto. técnico, y no es muy normal...

    • BocaDePez BocaDePez
      6

      A mi tampoco me carga, de hecho llevo las ultimas dos horas…

      A mi tampoco me carga, de hecho llevo las ultimas dos horas con problemas con ebay ( carga muy lento ), y tambien he tenido problemas con el envio de mails.