Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No se abren los puertos del 650HW-31

    Hola:
    Tengo un router Zyxel 650HW-31 en modo multipuesto, abro los puertos desde la opcion 15 y me siguen apareciendo como cerrados, solo si lo configuro como monopuesto aparacen abiertos.

    ¿A alguien la ha sucedido esto alguna vez?
    Ya he configurado varios router de este modelo y nunca habia tenido problemas

    Un saludo y gracias por adelantado!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-? :-? Hoy he tenido a dos técnicos??? de Timofonica,…

      :-? :-? Hoy he tenido a dos técnicos??? de Timofonica, dandole vueltas al dichoso router, y para mis sorpresa ellos tienen menos idea q yo :-o :-o , han abierto un nuevo parte de averia y a esperar otros cuantos dias.

      los puertos aparentemente estan abiertos, pero desde fuera siguen cerrados... :-( :-(

      OJO a todos los q les pongan un Zyxel 650 nuvo q vienen con sorpresita....

      • Cerrado

        BocaDePez BocaDePez
        6

        la primera linea, la de Default la dejo a 0.0.0.0, y solo…

        la primera linea, la de Default la dejo a 0.0.0.0, y solo habro 2 puertos q son los q me interesa redireccionar al equipo, no he probado a abrir todos los puertos con la opcion de default.

        De todas formas tienen q haber cambiado algo ultimamente ya q tengo otro router identico q esta igual configurado y q funciona perfectamente, igual es alguna opcion que antes venia por defecto de fabrica.