BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

El router H500S de Lowi no abre el puerto 9962 de uTorrent

Dayu

Como podéis ver en la captura, he abierto este puerto para utorrent, y siempre me marca como cerrado, tanto el programa como testeando el puerto. En el pc la ip esta tambien configurada, y no hay manera. Alguno ha abierto puertos con este router?.

pc.jpglowi.jpg
BocaDePez
BocaDePez

Asegúrate de que has pulsado el botón Aplicar que la parte inferior para aplicar los cambios. Al margen de eso, el puerto está bien añadido. Como hemos comentado en otras ocasiones por aquí: asegúrate de que el servicio o programa para el que abres el puerto está funcionando, y revisa la configuración del cortafuegos de tu PC.

🗨️ 3
Dayu

Hola:

Lo de aplicar por supuesto. El programa funciona correctamente y firewall es el windows defender y tambien esta permitida la aplicacion.

🗨️ 2
josvic

En el firewall le has de especificar también admitir conexiones entrantes a través de ese puerto, sino los rechaza.

BocaDePez
BocaDePez

En el router parece estar todo correcto. No hay ningún problema para abrir puertos con Lowi ni con ese router que tienes. O el problema está en el puerto, o en el programa en el que lo usas, o en el cortafuegos de Windows. Revisa también el perfil de red de Windows por si las moscas.

BocaDePez
BocaDePez

Me ha pasado en el Technicolor que no podía usar el mismo puerto para dos IPs locales distintas, una de ellas me daba cerrado, por si te sirve de ayuda, y siempre utilizo puertos por encima de 50.000 por si está bloqueado o en uso.

🗨️ 3
BocaDePez
BocaDePez

No es solo algo que ocurra solo con el Technicolor. No puedes abrir un mismo puertos a dos IP distintas.

🗨️ 1
BocaDePez
BocaDePez

Lo del Technicolor es porque no es su mismo modelo. Lo de los puertos es si está tratando de utilizar el mismo desde alguna máquina con upnp, solo mapeará un ip<->puerto al exterior, gracias por la corrección. Yo probaría a eliminar la regla de firewall y volverla a crear o probar con otro cliente bittorrent.

Un saludo.

pepejil

Deberias informarte como funciona una tabla NAT y verás que por base no puedes redirigir el mismo puerto a dos IPs distintas.

Dayu

Tengo todo revisado y esta correctamente configurado. El perfil lo he probado tanto publico como privado y en el firewall de windows la aplicacion esta permitida con todos los puertos.

BocaDePez
BocaDePez

mismo problema con el 1723, llego a funcionar 10min y ahora sale siempre cerrado cn la última versión del 500s