Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No se abre Bandaancha.st con Ya.Com

    Ahora escribo desde el trabajo (Auna)
    No se me abren ciertas paginas de internet, entre ellas
    Bandaancha.st
    Filenexus.com
    BuckTv.net
    etc....
    No se abren ni con el Internet Explorer ni el Opera, pero
    en cambio si les hago un ping me responden, lo que quiere
    decir que funcionan, despues lo confirmé desde el trabajo.
    Llevo asi cinco dias y me gustaria saber si alguien mas tiene
    este problema.
    No se si tendra relacion pero cuando les hago un Ping a mis
    DNSs no responden.
    Alguien puede decir unos DNSs que funcionen para comprobar si es eso? Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Tngo ya.com con el router USR 9003 y la página carga. Vivo en…

      Tngo ya.com con el router USR 9003 y la página carga. Vivo en un pueblo d Huelva. Unos amigos d Cádiz también tienen su problema: no les carga esta página. Uno tiene contratada la adsl por telefónica y el otro por ya.com (pero con el router anterior a este)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no he tenido NINGÚN problema con ellos en la navegación.…

      Yo no he tenido NINGÚN problema con ellos en la navegación. Los DNS que yo utilizo:

      194.179.1.100
      194.179.1.101

      Espero que esto ayude. Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo exactamente el mismo problema, no se trata de DNS, ya…

      Tengo exactamente el mismo problema, no se trata de DNS, ya he probado con varias, mi acceso tambien es con Ya.com, pero no estoy seguro de que ese sea el problema.
      He probado con un acceso telefonico de Terra y tambien me falla, la solucion que he encontrado es conectarme a traves del proxy proxy.bcn.ttd.net:3128 y asi puedo navegar, sigo investigando pero yo apuntaria mas a un problema de Proxy-Cache.

      Saludos
      Esau Cairn