Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

NI EMULE NI AZUREUS

BocaDePez
BocaDePez

hOLA SOY USUARIO DE ono 4 megas de valencia.
Me funciona todo bien las www y demas , pero el emule y el azureus no consigo que me se conecte ...

he formateado todo reinstalado y nada que han hecho estos cabrones ??

AYYuDAAAAAAAAAAA

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Calma hombre, antes de acusar a nadie piensa que puedes estar haciendo algo mal y por ello no consigues conectar. Dime como has intentado configurarlo y si te sale algún mensaje de error. Quizás tengas algún firewall que te impida la conexión o inluso no hayas abierto los puertos correspondientes. Necesito datos para poder ayudarte.

BocaDePez
BocaDePez

te cuento , he formateado 2 veces no tengo ningun firewall .
el emule no consigo que conecte ningun servidor ,
y el azureus no pilla a nadie por lo demas el msn las www y el correo bien.

si necesitas algun dato me lo dices

Saludos

🗨️ 1
quilloquepasa

¿Cómo tienes conectado el ordenador? ¿A un router o a un cable módem? Dime el fabricante y modelo del dispositivo.

BocaDePez
BocaDePez

ok es el cable moden sb4100 surfboard lo tengo ya 4 añitos y siempre me fue bien lo tengo conectado solo

ok

saludos

🗨️ 1
djnacho

Uuuuhhhhmmm, debería mover este hilo a P2P|Emule, pero...., como un favor a quillo por mi metedura de pata hace unas horas en un post, lo voy a dejar aquí ¿OK?.
Ahora dime:
¿Sistema Operativo? ¿XP con SP2, SP1 o sin service packs?
Tu IP (sólo la puedo ver yo) no acaba en 0, por lo que no es problema de que el emule pueda asignarte una ID baja debido a la IP.
¿Algún firewall instalado? Si es así, dale permisos a emule en el firewall para acceder a los puertos que tienes asignados en el programa.

Un saludo :-)

BocaDePez
BocaDePez

ok el sistema operativo es el sp2 sin actulizaciones nunca las use.

sin service pacs

en el emule no consigo conectar a ningun servidor .
en el azureus tampoco me sale ningun cliente .
he istalado el bitornado y estoy descargando una peli para provar y si que va pero muy lento a 20 ks

no tengo ningun firewall conectado he instalado ( el del puto bindows1...............
ni antivirus tampoco

raro verdad

🗨️ 1
djnacho

Bien, deduzco que el sistema operativo que tienes es el Windows XP SP2 (SP2 quiere decir Service Pack 2 ;-))
Intenta entrar desde el panel de control al firewall de Windows, y en las excepciones, debes poner los dos programas, Emule y Azureus. Me da a mi que el problema puede estar en el firewall de windows, ya que al no dar permisos a ninguno de los dos programas, esos mismos programas se encuentran con que no pueden salir a internet, y no se conectan a ningún servidor.

Un saludo :-)

BocaDePez
BocaDePez

el firewall lo tengo desconectado y las casillas de estos programas las tengo señaladas .....

🗨️ 1
djnacho

Coñe, pues si que es raro... Si no tienes firewall, los programas no tienen impedimento para salir a internet. ¿Has visto si emule pone algún mensaje raro en la ventana de registro, cuando intentas conectarte a un servidor? Quizás emule nos de una pista de lo que puede estar pasando.

Un saludo :-)

BocaDePez
BocaDePez

en el emule me pone esto

25/03/2007 0:13:33: Conectando a # eMule Serverlist Nr.2 # (193.138.231.210:4242)...
25/03/2007 0:13:33: Conectado a # eMule Serverlist Nr.2 # (193.138.231.210:4242), enviando petición de login
25/03/2007 0:13:44: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
25/03/2007 0:13:44: Conectado a DonkeyServer No2 (62.241.53.16:4242), enviando petición de login
25/03/2007 0:14:10: Intento de conexión a "DonkeyServer No2" (62.241.53.16:4242 ) fuera de tiempo

y en el azureus nada de nada....

🗨️ 1
djnacho

Te conectas a los servidores, pero parece ser que hay un problema de time out (Fuera de Tiempo, o exceso de tiempo transcurrido entre la petición de conexión y la respuesta del servidor).
¿Podrías hacer un tracert a las IPs de los dos servidores que has puesto en tu mensaje?
Si no sabes como hacer un tracert, me lo dices, y yo te lo explico (también, para realizar un tracert, puedes utilizar el programa BASpeed, que he creado yo para todos los usuarios de los foros, y que lo encontrarás en (link roto) ).

Un saludo :-)

ciervo

hola buenas, yo estoy igual con el emule, me conecta pero no baja na, no hace mas que cambiar de servidor cada rato

BocaDePez
BocaDePez

ni idea como hacer eso ....

SOCORRO

🗨️ 2
djnacho

Tranquilo, que yo te lo explico. Vas al botón inicio. Elijes Ejecutar... Escribes cmd y pulsas enter. En la pantalla de consola que te sale, debes escribir tracert 62.241.53.16, y me pegas el resultado de lo que te salga en pantalla ;-)

Un saludo :-)

🗨️ 1
ciervo

me puedes ayudar tambien, te lo agredeceria

BocaDePez
BocaDePez

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\RALF>tracert 62.241.53.16

Traza a 62.241.53.16 sobre caminos de 30 saltos como máximo.

1 7 ms 5 ms 6 ms 10.39.0.1
2 7 ms 7 ms 6 ms 10.47.242.69
3 6 ms 7 ms 7 ms 10.254.1.193
4 16 ms 7 ms 7 ms 10.47.240.205
5 * * * Tiempo de espera agotado para esta solicitud.
6 g2-0-0.core01.vlc01.atlas.cogentco.com [149.6.83.69] informes: Red de dest
ino inaccesible.

Traza completa.

C:\Documents and Settings\RALF>

🗨️ 1
djnacho

Buuuufffff, que mal rollo. No puedes acceder a la IP del Donkey Server nº2 porque uno de los nodos de cogento acaba de petar. Te explico un poco el problema, para que lo entiendas:
Para conectarte a cualquier servidor de internet, necesitas un carrier (o empresa que tiene una red muy grande, que se dedica a conectar paises entre si). Las IP's de la red de ONO (10.X.X.X) no dan ningún problema, pero..., al salir de la red de ONO, para dirigirte a la IP del servidor, resulta que el nodo (o servidor intermedio) que tiene que llevar tu información hacía la IP, ha petado, y por lo tanto la información no pasa de ahí.
Es problema del carrier, no de ONO. No se puede hacer nada, hasta que ONO avise a cogento para que arregle ese nodo, y todo vuelva a la normalidad.

Intenta conectarte manualmente a cualquier otro servidor de la lista de servidores de emule, a ver si conecta. Con los Donkeys no vas a poder, ya que el nodo de cogento ha petado. A ver si con otro servidor que no vaya por cogento te puedes conectar (de hecho, es la única solución).

Un saludo :-)

BocaDePez
BocaDePez

El mismo problema con ONO.

BocaDePez
BocaDePez

si quieres aclararme algo en directo

midiman36@hotmail.com

BocaDePez
BocaDePez

24 horas y seguimos igual alguien le pasa lo mismo?

saludos

el azureus tampoco ba??????

🗨️ 1
djnacho

Si haces un tracert, a la misma IP que lo hiciste ayer ¿Te vuelve a salir lo mismo? Si es así, hay una avería en ese nodo, y hasta que no lo arregle cogento, no se puede hacer nada.
Haz un tracert, y mira a ver si sale lo mismo que posteaste ayer ;-)

Un saludo :-)

braculas

Prueba a forzar el cambio de ip (busca en el foro que hay varias formas de hacerlo) pero me temo lo peor... capatus maximus. :-D

🗨️ 13
djnacho

No es capado, braculas. Mira el tracert que hizo ayer el mismo usuario. Al hacer un tracert a la IP del donkey server nº2, resulta que no llega, debido a que no pasa del sexto salto, que es un nodo de cogento.
El problema, creo que es un nodo de congento que ha petado a lo bestia. Hasta que no lo arreglen, no hay solución ;-)

Un saludo :-)

🗨️ 12
djnacho

Que extraño ¿Con un cambio de IP se solucionó?. En el tracert e usuario no podía llegar al nodo de cogento. Es más, no podía salir de la red de ONO.
Yo me pregunto... ¿Y si lo que han hecho en ONO es probar un nuevo sistema, por el cual, la IP que esté usando P2P, no puede conectarse a los servidores de P2P, mientras que si puede navegar correctamente? Es que si el problema es por la IP, es lo único que se me ocurre (es decir, un capado a nivel de IP y por protocolos de conexión).

Un saludo :-)

🗨️ 3
GarabaTTo
🗨️ 2
djnacho
🗨️ 1
djnacho

Braculas, mira abajo del todo del hilo. Tenías razón. Algo está haciendo ONO con las IP's, y abajo explico una hipótesis de lo que puede estar ocurriendo (repito: hipótesis, no lo se a ciencia cierta). Si es lo que he escrito abajo, entonces vamos apañaos :-(

Un saludo :-)

🗨️ 6
GarabaTTo
🗨️ 5
djnacho
🗨️ 4
djnacho
🗨️ 2
BocaDePez
BocaDePez

el azureus tambien funciona con el nodo de cojento ese de los cojones ......

BocaDePez
BocaDePez

donde esta en el foro para forzar el cambio de ip ( dispongo de palancas y goma 2 ) :-)

BocaDePez
BocaDePez

a mi primo que vive a 3 kilometros de mi le funciona todo bien ::::

NO ENTIENDOOOOOOOOO SOCORROOOOOOOOOOO

🗨️ 1
BocaDePez
BocaDePez

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\RALF>tracert 62.241.53.16

Traza a 62.241.53.16 sobre caminos de 30 saltos como máximo.

1 7 ms 7 ms 8 ms 10.39.0.1
2 7 ms 6 ms 7 ms 10.47.242.69
3 7 ms 10 ms 7 ms 10.254.1.193
4 8 ms 7 ms 8 ms 10.47.240.205
5 * * * Tiempo de espera agotado para esta solicitud.
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 *

🗨️ 1
djnacho

Lo que te decía antes... la IP 62.241.53.16 corresponde al Donkey Server Nº2, y al parecer no puedes salir de la red de ONO para llegar a esa IP. Petada de cogento, o petada en la interconexión de ONO con cogento.
A mi si me hace el tracert perfectamente a esa IP, y es probable que tu primo que está a tres kilometros también. ¿La razón? Que tanto yo, como tu primo, tenemos rutas distintas para llegar a la misma IP, por lo que a nosotros nos funciona, pero al parecer a ti no te funciona.
Mira a ver si tienes un vecino por ahí que tenga tu mismo problema. Si es así (que debería ser), entonces podeis avisar a ONO de que hay un problema al intentar llegar a la IP 62.241.53.16 y que el problema es un nodo de cogento, o la interconexión entre ONO y cogento (no hay más donde elegir).

Un saludo :-)

BocaDePez
BocaDePez

he cambiado la ip .....

creo

el azureus tambien tiene este problema?

BocaDePez
BocaDePez

Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)
**************************************************************************************

Servidor: www.bandaancha.st [89.248.99.18] Nº Saltos: 30

Salto 01: 0018 ms 0006 ms 0009 ms 10.39.0.1
Salto 02: 0009 ms 0008 ms 0011 ms 10.47.242.69
Salto 03: 0090 ms 0014 ms 0052 ms 10.254.1.5
Salto 04: 0010 ms 0019 ms 0000 ms 10.47.240.205
Salto 05: 0010 ms 0009 ms 0009 ms 149.6.83.69
Salto 06: 0014 ms 0022 ms 0017 ms 130.117.0.137
Salto 07: 0000 ms 0000 ms 0000 ms Servidor no responde
Salto 08: 0014 ms 0015 ms 0000 ms 130.117.2.41
Salto 09: 0015 ms 0000 ms 0000 ms 130.117.2.58
Salto 10: 0018 ms 0014 ms 0015 ms 193.149.1.42
Salto 11: 0016 ms 0017 ms 0015 ms 89.202.161.5
Salto 12: 0015 ms 0016 ms 0020 ms 89.202.159.66
Salto 13: 0016 ms 0018 ms 0016 ms 89.248.99.2
Salto 14: 0026 ms 0015 ms 0015 ms 89.248.99.18

🗨️ 3
djnacho

Efectivamente has cambiado la IP (puedo verlo). Veo que también has usado el programa BASpeed ;-).
Intenta hacer un tracert a la IP que daba problemas (62.241.53.16). A ver si ahora te hace el tracert o no. Vamos a salir de dudas ahora mismo, cuando hagas el tracert con BATrace ;-)

Un saludo :-)

Exducados

Joder que suerte tiene algunos

Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)
**************************************************************************************
Servidor: www.bandaancha.st [89.248.99.18] Nº Saltos: 30
Salto 01: 0002 ms 0002 ms 0002 ms 192.168.1.1
Salto 02: 0129 ms 0057 ms 0070 ms 10.173.0.1
Salto 03: 0106 ms 0078 ms 0000 ms 10.254.1.181
Salto 04: 0000 ms 0146 ms 0130 ms 10.207.240.30
Salto 05: 0000 ms 0118 ms 0000 ms 130.117.242.201
Salto 06: 0114 ms 0162 ms 0229 ms 130.117.2.41
Salto 07: 0000 ms 0000 ms 0000 ms Servidor no responde
Salto 08: 0165 ms 0183 ms 0434 ms 193.149.1.42
Salto 09: 0331 ms 0260 ms 0164 ms 89.202.161.5
Salto 10: 0125 ms 0087 ms 0052 ms 89.202.159.66
Salto 11: 0054 ms 0063 ms 0051 ms 89.248.99.2
Salto 12: 0055 ms 0058 ms 0054 ms 89.248.99.18

🗨️ 1
djnacho

Este es mi tracert a bandaancha:

Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)
**************************************************************************************

Servidor: www.bandaancha.st [89.248.99.18] Nº Saltos: 30

Salto 01: 0016 ms 0017 ms 0017 ms 10.232.95.254
Salto 02: 0031 ms 0027 ms 0024 ms 213.254.103.49
Salto 03: 0051 ms 0022 ms 0034 ms 213.254.103.37
Salto 04: 0022 ms 0016 ms 0014 ms 10.10.10.122
Salto 05: 0017 ms 0028 ms 0024 ms 10.207.240.145
Salto 06: 0030 ms 0039 ms 0059 ms 10.254.1.13
Salto 07: 0058 ms 0000 ms 0033 ms 10.207.240.30
Salto 08: 0000 ms 0219 ms 0000 ms 130.117.242.201
Salto 09: 0031 ms 0044 ms 0028 ms 130.117.2.37
Salto 10: 0000 ms 0000 ms 0000 ms Servidor no responde
Salto 11: 0028 ms 0049 ms 0035 ms 193.149.1.42
Salto 12: 0039 ms 0025 ms 0028 ms 89.202.161.5
Salto 13: 0026 ms 0037 ms 0058 ms 89.202.159.66
Salto 14: 0049 ms 0068 ms 0079 ms 89.248.99.2
Salto 15: 0036 ms 0034 ms 0034 ms 89.248.99.18

Y este es mi tracert a la IP del donkey server nº2:

Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)
**************************************************************************************

Servidor: 62.241.53.16 [62.241.53.16] Nº Saltos: 30

Salto 01: 0014 ms 0028 ms 0014 ms 10.232.95.254
Salto 02: 0015 ms 0034 ms 0021 ms 213.254.103.49
Salto 03: 0000 ms 0021 ms 0041 ms 213.254.103.37
Salto 04: 0015 ms 0022 ms 0021 ms 10.10.10.130
Salto 05: 0111 ms 0033 ms 0023 ms 10.207.240.181
Salto 06: 0034 ms 0023 ms 0024 ms 206.24.137.193
Salto 07: 0042 ms 0078 ms 0045 ms 195.2.9.145
Salto 08: 0052 ms 0051 ms 0051 ms 64.215.195.33
Salto 09: 0076 ms 0106 ms 0079 ms 64.210.31.202
Salto 10: 0000 ms 0000 ms 0000 ms Servidor no responde
Salto 11: 0075 ms 0064 ms 0062 ms 62.241.53.16

Un saludo :-)

BocaDePez
BocaDePez

no puedo postear el battrace aqui

🗨️ 1
djnacho

Si lo has hecho antes....
Vuelve a intentarlo, y si no, hazlo en la consola del sistema como lo hiciste ayer.
Un saludo :-)

BocaDePez
BocaDePez

que ip tengo ahora para hacer el tracert?

🗨️ 1
djnacho

No puedo decírtela, por motivos de seguridad, aunque yo te puedo asegurar que es distinta. Al ser moderador del foro, puedo ver todas las IP's de todos los usuarios (sean registrados o no), y la tuya ha cambiado. Antes tenías una IP del rango 81.x.x.x y ahora tienes una IP del rango 84.x.x.x, por lo que ha cambiado, eso puedo asegurártelo.

BocaDePez
BocaDePez

Microsoft Windows XP [Versión 5.1.2600] (C) Copyright 1985-2001 Microsoft Corp. C:\Documents and Settings\RALF>tracert 62.241.53.16 Traza a 62.241.53.16 sobre caminos de 30 saltos como máximo. 1 189 ms 99 ms 62 ms 10.39.0.1 2 213 ms 503 ms 298 ms 10.47.242.69 3 8 ms 17 ms 12 ms 10.254.1.5 4 6 ms 7 ms 7 ms 10.47.240.205 5 8 ms 9 ms 8 ms g2-0-0.core01.vlc01.atlas.cogentco.com [149.6.83.69] 6 500 ms 437 ms 380 ms p5-0.core01.bcn01.atlas.cogentco.com [130.117.0.69] 7 560 ms 278 ms 417 ms p2-0.core01.par01.atlas.cogentco.com [130.117.2.225] 8 * * 512 ms t1-4.mpd02.par01.atlas.cogentco.com [130.117.2.94] 9 425 ms 503 ms 624 ms t7-4.mpd03.jfk02.atlas.cogentco.com [154.54.7.46] 10 226 ms 120 ms 113 ms v3495.mpd01.jfk05.atlas.cogentco.com [154.54.6.46] 11 155 ms 232 ms 149 ms gblx.jfk05.atlas.cogentco.com [154.54.11.138] 12 243 ms 418 ms 578 ms core1.ams1.ip69.de [64.210.31.202] 13 * * * Tiempo de espera agotado para esta solicitud. 14 * 589 ms 696 ms 62.241.53.16 Traza completa. C:\Documents and Settings\RALF>

🗨️ 10
djnacho

Vaya, vaya, vaya.... así que cambiando la IP si puedes conectar con la IP del donkey server nº2. Pues, efectivamente, y como apuntó el usuario braculas, algo pasa con las IP's.
Mi opinión: ONO ha encontrado un método drástico para capar el P2P. ONO sabe tu IP. ONO puede usar programas que inspeccionan el contenido de los paquetes de información enviados desde cualquier ordenador.
Viendo lo que ha pasado, puedo suponer que lo que está haciendo ONO es mirar las IP's de los usuarios, y comprobar si esas IP's están intentando conectarse mediante programas P2P. Si detecta que esa IP está intentando conectarse mediante programas P2P, automáticamente no permite el paso de ningún paquete que utilice protocolos de comunicación P2P.
Por lo tanto, este sistema, si es así como funciona, es mucho más fuerte que el anterior, puesto que ahora estaría dirigido directamente contra las IP's de los usuarios, y no contra paquetes dispersos.

Todo esto es una suposición basada en la observación de lo que te ha ocurrido a ti, y al usuario que ayudó braculas en otro hilo.

Ahora deberías poder conectarte a los servidores de emule sin ningún problema ;-)

Un saludo :-)

🗨️ 9
braculas

Lo que creo es que le han activado la nueva restricción cojonera :-) y la ip que tenía se le ha quedado colgando fuera (sin renovar) y por eso no podía conectar a nada, p2p claro. Evidentemente esto es pura especulación mía. Lo que ya no lo es, es que cambiando la ip (que le hubiera pasado automáticamente igual con el tiempo) pueda conectar. Pero claro, pagando un precio muy alto me temo.
Lo que si me resulta extraño, a mi también, es el método que están utilizando para ganar, o robar, ellos ancho de banda. Desde luego no es como el anterior, eso lo tengo claro. Que se salten la ofuscación del emule, así como así, también me extraña mucho. No se, puede que los tiros vayan en cómo nos conectamos a los servers y a los clientes y no tanto en qué paquetes enviamos y recibimos. Más pura especulación. ;-)

Como dato curioso, los que tengáis el capado extremo, observar bién la lista de clientes de subida del emule y veréis que extraño comportamiento (aparte de que no sube un pimiento).

🗨️ 8
djnacho

La verdad es que tanto tu, como yo podemos tener razón. La única cosa cierta, es que con dos IP's diferentes, los dos usuarios eran incapaces de poder conectarse a P2P. Cambiando la IP, los usuarios se conectan, por lo tanto, algo hay a nivel de IP que bloquea el acceso del emule y compañia.
¿Qué es? Ni idea. Habría que investigar a fondo, pero yo no tengo tiempo (la v4 de BASpeed me quita mucho tiempo ;-)).

Un saludo :-)

🗨️ 4
braculas
🗨️ 3
djnacho
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Exducados

Una pequeña teoria, ¿pudiera ser que miraran el numero de conexiones activas y cortaran por esa via?.

Saludos desde el Sur

🗨️ 2
djnacho
🗨️ 1
BocaDePez
BocaDePez

el azureus si que me va ( aduras penas )

pero el emule nada de nada y a mi vecino de 4 calles de mi tampoco le funciona el emule no le engancha )

BocaDePez
BocaDePez

no me acuerdo del pass de mi registro asi que lo hare como bocadepez, pero era KIROV mi nick.

tengo 1mb/512, desde el dia 20 he constatado que el emule va de pena, el dia 19 iba todo perfecto, el dia 20 por la mañana iba todo bien tambien, pero al volver a casa sobre las 8 de la tarde, el upload que tengo limitado a 30, no pasaba de 12 y el download que tengo sin limite no iba a mas de 80

normalmente lo tenia siempre upload 30 y download no menos de 100

asi va desde el martes 20, he probado a cambiar puertos, a actualizar servidores, etc, pero todo va mas o menos siempre igual de mal, solo va bien durante pocos minutos cuando apago el modem y lo enciendo pasados 10 segundos o asi, entonces el upload se pone a 30, pero a los 2-3 minutos ya vuelve a no ir a mas de 18

salvo escasos momentos del dia que el download va bien, normalmente las medias son de 70 o menos, cuando antes del dia 20, eran de minimo 105

he probado el utorrent durante el fin de semana, y el download ha ido bien, el upload que tenia limitado a 25, ha ido a su maximo pocas veces tambien, con unos 12 ficheros

la zona es la de patraix, he llamado al servicio tecnico, y como siempre, que haga tal o cual prueba de velocidad etc

me he cabreado porque hace mas de 6 años que soy cliente de ono y me tratan de imbecil como el primer dia, pidiendome que haga siempre las mismas pruebas o mas que hago antes de llamar

estoy por darme de baja e ir a otro isp, pero no sabria a cual

el emule me interesa para bajarme peliculas "convencionales" y pelis XXX que no encuentro con formato torrent, pues para ellas, ya tengo una conexion de 2200 K/s reales en un sitio al que tengo acceso varias horas al dia, donde bajo peliculas de 1,36 gigas en menos de 30 minutos, y porque el hardware que utilzo para esa conexion no me permite bajar a mas velocidad

si alguien puede aconsejarme un adsl bueno para el domicilio, se lo agradecere, que tenga llamadas tambien

gracias

🗨️ 3
luthex

La verdad es que yo, despues de muchos años (desde que se implanto en Murcia) con Ono, estoy planteandome abandonar la compañia. Realmente la nueva vuelta de tuerca a las restricciones en intercambios p2p no me suponen ningun trauma, no lo utilizo asiduamente, pero ya son muchos los enfados que he acumulado con ellos. No espero que otra compañia sea mejor, en el mas amplio sentido de la palabra... todos sabemos que los proveedores de servicios voz/datos en este pais dejan mucho que desear en precio, atención y calidad. El cambio de operador es el unico medio que nos queda a los usuarios para mostrar nuestro descontento.

Hace un rato he estado mirando en Telefonicaonline, mas que nada por ver precios y comparar con lo que estoy pagando actualmente. El resultado de la comparativa es que con Ono me sale (ya con IVA incluido) 0.876€ más barato. Asi que mostrar mi enfado a la compañia de la que soy cliente me va a costar menos de un euro al mes. Voy a perder ese dinero, pero ellos van a perder la totalidad de mi cuota, segun se mire no se quien pierde mas.

Por si alguien se lo pregunta, actualmente tengo los siguientes servicios de Ono contratados:

Telefono + Internet Banda Ancha 4MB: 53.85€/mes
Tarifa Plana Nacional: 6€/mes
Identificacion de llamante: 0€/mes
Restriccion llamadas salientes usuario (moviles): 0€/mes

En total 53.85€/mes de cuota que con el 16% de IVA queda en 62.466 €/mes (trufados con algun eurillo mas de alguna de las multiples llamadas al 902 que tengo que hacer por problemas y que, por mucho que he solicitado nunca me han reembolsado).

Con Telefonica tengo que olvidarme del cable y las cosas positivas que aporta frente al par de cobre. Por el camino tambien me dejo un mega del canal de bajada, nada en el de subida pues desde hace algo mas de un mes dispongo de los deseados 300 (hoja de reclamacion mediante). El equivalente a los servicios que tengo en Ono, salvando las diferencias que he mencionado, seria el pack duo con llamadas nacionales y ADSL de 3MB. La broma sale por 63.336 €/mes segun me han informado en el 1004. El alta de linea me sale gratuita haciendolo online y el router monopuesto (no quiero/necesito wifi) me lo dan sin cobrarme.

En fin, que voy a pensarmelo un poquito mas, pero la decision la tengo casi tomada y repito que no tanto por el tema economico, ya veis que la diferencia es minima, es mas bien por los mosqueos que he llevado con ellos. En fin, ya veremos como acaba.

🗨️ 2
BocaDePez
BocaDePez

No solo se trata de esto, con Telefónica es muuuuuuuuchoooooooo más probable que no tengas problemas. Yo estoy más que harto de llamar a Ono: cuando no es una cosa, es otra, sin contar con las veces que ya ni llamo por que va mal.

Sin contar con que no es aconsejable usar sus Dns.
Sin contar con que no puedo usar sus Webs (no me importa, pero no puedo) ya que se precian, y alardean de ello, de hacerlo todo exclusivamente para que funcione con Windows.
Sin contar con que he decidido no usar sus cuentas de correo por que cuando no estoy en su red no me queda más remedio que acceder por Web, que a su vez no me funciona bien por que no uso el W$, etc.,
Sin contar con que hace tiempo que decidí no usar sus News por motivos que conoce cualquiera que lo haya intentado.
Sin contar con que no puedo acceder al portal cliente por los mismos motivos anteriores.
Sin contar con que, normalmente las latencias de la Red no van bien.
Sin contar con que, de vez en cuando, el teléfono no te deja marcar por saturación en la Red.
Sin contar que da la sensación de que el puteo que llevan organizado con el p2p parece estarnos afectando a todos, incluyendo los que como es mi caso, no lo usamos.

BocaDePez
BocaDePez

es mas telefonica tiene 320 d subida es decir 40kb/s y ono tiene 300, 37,5kb/s, yo d antes, y digo d antes porq ahora subo a 8kb/s, d antes subia a 32kb/s con ono, y mi vecino con sus 3mb siempre a subido y sigue subiendo a 38kb/s, vamos q encima d no estar capado, navegar bien, no tener cortes y demas problemas encima tiene mas subida, yo ya lo tengo claro donde me voy a ir.

BocaDePez
BocaDePez

yo estoy como tu
formatee y perdi mi registro

yo tambien llevo 6 años cliente y me pa
el azureus me descarga a 30 k mas o menos una peli ...

pero la mula no me engancha nada

que pasara

Soluciones ( votaremos algun partido que de soluciones ..

o me comprare la pley 3

BocaDePez
BocaDePez

seguimos igual

BocaDePez
BocaDePez

sin enganchas en la mula a ningun server .....

BocaDePez
BocaDePez

acabo de comprobar mi emule, despues de dejarlo 14 horas y estos son los resultados en las estadisticas:

eMule v0.47c Estadísticas [xxxxxxx]

Descarga
Velocidad de descarga: 66.22 kB/s
Velocidad media de descarga: 49.30 kB/s
Descarga máxima: 119.86 kB/s
Promedio de Descarga máx.: 49.30 kB/s

eMule v0.47c Estadísticas [xxxxxx]

Subida
Velocidad de subida: 20.28 kB/s
Velocidad media de subida: 13.28 kB/s
Máx. Índice de Subida: 30.16 kB/s
Máx. Promedio de Subida: 13.28 kB/s

esto para el mega especial 1mb/512

hace una semana las medias eran mas del doble y la velocidad era unos 40 kB/s mas, y la descarga maxima a veces se ponia a mas de 400, aunque ya se sabe que eso son picos

igualmente hace una semana, la subida de media 30, como lo tengo limitado

estoy mas o menos al 50% del rendimiento, pero pagando el 100% de dinero por el servicio que no tengo

BocaDePez
BocaDePez

esta mañana a las 7 antes de irme a currrar hiba todo de cine....

he llegado ahora a las 7 tarde y sigo capado como ayer

que hijos de puta

BocaDePez
BocaDePez

esta mañana antes de las 7 hice el pedido por internet de alta de linea + duo +adsl 3 mb de telefonica con router monopuesto, me han dado una fecha de compromiso del 10 de abril, pero a las 5 ha venido el tecnico y a las 6 de la tarde ya tenia todo instalado

con el utorrent se me ha puesto a mas de 200 y el upload limitado a 20, pero prefiero usarlo donde puedo bajar a 2200 kB/s durante varias horas, y no en casa asi que cuando he comprobado todos los ficheros, lo he cerrado

estoy probando el emule version 0.47c sin ningun tipo de mod, llevo aproximadamente 1 hora, unos 297 ficheros en la pestaña compartidos, con los puertos que siempre he utilizado y que he abierto previamente en el router monopuesto, pero de 90 K no me pasa el download

el upload lo he limitado a 18, y va a 18 de subida durante el rato que lo estoy probando

vaya, ha sido estar escribiendo esto y el download se ha puesto a 115...esperemos que la cosa vaya aumentando

🗨️ 11
BocaDePez
BocaDePez

soy el mismo que ha escrito el post previo

con ono tengo el mega especial, que con el upload a 30 no pasaba de 14-17

y el download no iba mucho mas alla de 60

ahora solo falta el darme de baja en todo de ono, que aunque tengo el descuento "tuono" y pago el 50% de las tarifas, no me gusta que me tomen por imbecil

yomimmo

que ip de telefonica mas chula :P

🗨️ 9
tumerudi

que ip de telefonica mas chula

¿Estás seguro?

🗨️ 6
yomimmo

¿Has observado el :P al final de la frase?

🗨️ 5
tumerudi
🗨️ 4
djnacho
🗨️ 3
tumerudi
🗨️ 2
djnacho
🗨️ 1
BocaDePez
BocaDePez

con el adsl de telefonica tengo puesto el portatil

estos mensajes los estoy escribiendo con el normal conectado a ono por cablemodem

djnacho

Ejem, ejem... que todavía tiene las dos conexiones (ONO y Telefónica)... ejem,ejem (que tos, oye :-P)
Un saludo :-)

Potrayos

A mi ayer ni me conectaba a ningun servidor, y mucho menos subir ni bajar nada.

Acabo de ponerlo, y de momento he conseguido conectarme a DonkeyServer No3 y veo que de momento hay algo de upload, aunque todavia no me ha empezado a descargar nada. Al menos es un avance porque ayer ni conectaba xD

Saludos.

BocaDePez
BocaDePez

Hola, soy de valencia y tengo el mismo problema con emule. Creo entender que cambiando la ip va bien, pero no se como hacer eso. Me podeis hechar una mano????. Muchas gracias

🗨️ 2
BocaDePez
BocaDePez

Hola, yo tengo con ono el mega especial y me pasa como a vosotros, desde hace unos dias no se que pasa que parece capado, la subida en el emule y el utorrent no va a mas de 20 kb/s aun teniendo el limite en 45, y la bajada de 20 kb/s no pasa. El caso es que por la noche, de madrugrada, parece que vuelve a ir perfectamente porque cuando miro por la mañana va al maximo, con sus 45 kb/s de subida, pero conforme va pasando el dia va bajando hasta los 20 que ya he dicho. Asi ya varios dias. Que estan haciendo estos desgraciados de ono?? Esto me toca la moral porque se supone que el mega especial no estaba capado y no me daba de baja en ono por eso, aunque tuviese mil cortes al año. A ver si se arregla o esto sigue asi.

🗨️ 1
BocaDePez
BocaDePez

Yo soy de valencia y tambien tengo el mega especial 1mega/512 upload y desde el sabado 24 me pasa eso mismo. Por el dia no puedo conectar a ningun servidor y por la noche a cosa de las 2 de la mañana vuelve a ir todo bien, por la mañana a las de la mañana tambien esta funcioanndo bien pero cuando vuelvo a casa del trabajo esta otra vez capado,cortado, o lo que sea y no deja conectar con ningun server del emule ni me descarga ningun torrent porque no conecta con los trackers.... osea que etngo que tener el pc por las noches pa poder descargar "algo"...
No se como lo ven,pero telefonica regala el alta hasta el 5 de abril... tienen hasta mañana para arreglarlo o me doy de baja,estoy hasta los webos ya, desde el 2000 con ellos y cada dia mas jodiendas...

Hay 1 páginas posteriores con más temas