Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
3.068 lecturas y 4 respuestas
  • Cerrado

    NI ADMIN NI ADMIN 1234 NI NADA, NO PUEDO ENTRAR AL ROUTER

    Muy buenas a todos.

    ROUTER WEBSTAR 2320

    Llevo 2 dias sufriendo las incopetencias de ONO en mis carnes ( ya contare en otro post todo con mas detalle ) pero ahora mismo tengo un problema bastante urgente que espero por favor alguien me pueda resolver.

    He leido por aqui los pasos a seguir que para entrar al dichoso router este webstar 2320 y realizar la configuracion de la red inalambrica y demas, concretamente que tras conectarlo a mi pc mediante ethernet y teclear la ip de acceso al router en el explorer, irse a setup y en el htpassword que sale dejar el campo usuario en blanco y en contraseña poner "admin" .

    Pues bien, no me coge esa contraseña y no hay manera de entrar al dichoso router. Los inutiles de ONO me dijeron ayer por telefono que probara con "admin" o "admin1234", que son las contraseñas por defecto, pero tampoco me funcionan. Ni admin / admin , ni admin / admin123, ni admin / admin1234, ni "enblanco" / admin, ni "enblanco" / admin1234 ni nada de nada. Esta mañana he vuelto a llamarles para explicarles lo que me pasa y una simpatica chica me ha dicho que me ponga en contacto con la empresa del router para que me faciliten otra contraseña ( ver para creer, si ) pero que ellos no podian hacer nada.

    Llevo esperando casi 2 dias que un puñetero tecnico en condiciones ( que tendre que pagar imagino ) se pase por mi casa para configurarme el router, dejarme internet funcionando en el pc general y en el portatil y de paso arreglarme la linea de telefono, que tampoco me funciona. Esto es de autentica pena. Ya le he dicho hoy al comercial que me convencio para darme de alta en ONO que si no esta todo arreglado entre hoy y mañana me doy de baja.

    Por favor, alguien sabe como puedo entrar al puñetero router ? Lo he reseteado varias veces pero nada.

    Saludos y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      si es un webstar , hazle un hard reset, osea boton de reset…

      si es un webstar , hazle un hard reset, osea boton de reset pulsado durante unos 10 segundos, vuelve a intentarlo,
      no te deberia pedir ningun user password, y si te lo pidiera no pongas nada, con los campos en blanco le das a aceptar ^^

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tampoco me lo aceptava con firefox, pero me lo cogio a…

      A mi tampoco me lo aceptava con firefox, pero me lo cogio a la primera con Internet Explorer