Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Netstat y la solución de Ono-Vodafone a todos los problrmas de sus clientesw

BocaDePez
BocaDePez

Hola a todos

Desde que me pusieron el cablemodem nuevo el CBN, tengo cortes de conexión por las noches y los equipos a veces se vuelven a conectar y a veces no. el caso es que desde Ono y después de dos cambios de Router y que vinieran tres técnicos diferentes a mi casa y a las bajantes, la solución que me dan es que tengo algún troyano, malware ...

A través de NetStat me dicen que tengo muchas cosa s abiertas y que no debe haber más de diez ( supongo que esto será lo óptimo pero cualquiera en sus equipos puede tener lo que quiera digo yo ?

Ahora resulta que haciendo averiguaciones, mis vecinos tienen los mismo problemas

No uso programas de pares hace la tira y sigo con los problemas.

Uso Mac y he montado un wifislax para ver las conexiones y sigo perdiendo conexión

Como afronto esto ? Hago portabilidad a Movistar ? Opiniones ?

Gracias a todos

Detect languageAfrikaansAlbanianArabicArmenianAzerbaijaniBasqueBengaliBelarusianBulgarianCatalanChinese (Simp)Chinese (Trad)CroatianCzechDanishDutchEnglishEsperantoEstonianFilipinoFinnishFrenchGalicianGeorgianGermanGreekGujaratiHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKannadaKoreanLaoLatinLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTamilTeluguThaiTurkishUkrainianUrduVietnameseWelshYiddishAfrikaansAlbanianArabicArmenianAzerbaijaniBasqueBengaliBelarusianBulgarianCatalanChinese (Simp)Chinese (Trad)CroatianCzechDanishDutchEnglishEsperantoEstonianFilipinoFinnishFrenchGalicianGeorgianGermanGreekGujaratiHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKannadaKoreanLaoLatinLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTamilTeluguThaiTurkishUkrainianUrduVietnameseWelshYiddish

Text-to-speech function is limited to 100 charactersOptions : History : Help : Feedback

Jeit
0
🗨️ 16
yomimmo
0
🗨️ 14
BocaDePez
BocaDePez
0
🗨️ 4
BocaDePez
BocaDePez
1
🗨️ 3
Jeit
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
1
🗨️ 1
Jeit
-1
BocaDePez
BocaDePez
-1
🗨️ 6
CUNYAT
🗨️ 4
CUNYAT
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

¿Estás haciendo las pruebas con un solo equipo conectado por cable? Asegúrate que no tienes otros equipos conectados por wifi.

🗨️ 4
BocaDePez
BocaDePez

Mis equipos son un MB Air dos moviles ( iPhone y Android ) y un iPad mini. Y en todos tengo el problema además de en el Kindle

🗨️ 3
BocaDePez
BocaDePez

Por eso lo digo, prueba con un Livecd vía ethernet y con el wifi desconectado.

🗨️ 2
BocaDePez
BocaDePez

No tengo cable de Red. Si te vale , me quedo sin línea de tfno también por IP

BocaDePez
BocaDePez

Me refería a puerto Ethertnet

BocaDePez
BocaDePez

Y que no llegue la sangre aunque lo que dice el primer comentario es para mirarlo sin duda

Ivaner3k
0
🗨️ 20
Ivaner3k
🗨️ 14
BocaDePez
BocaDePez
0
🗨️ 13
Ivaner3k
🗨️ 5
BocaDePez
BocaDePez
0
🗨️ 4
BocaDePez
BocaDePez
-1
🗨️ 2
BocaDePez
BocaDePez
0
🗨️ 1
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
0
🗨️ 6
BocaDePez
BocaDePez
-1
🗨️ 4
BocaDePez
BocaDePez
0
🗨️ 3
BocaDePez
BocaDePez
-1
🗨️ 2
BocaDePez
BocaDePez
-2
🗨️ 1
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
0
Jeit
🗨️ 3
Ivaner3k
🗨️ 2
Jeit
🗨️ 1
BocaDePez
BocaDePez

Yo sere de los que tengo suerte, tengo 50+50, Ahora mismoo hay 5 portatiles conectados, dos con Widows 10 Prew.,una tablet windows 8.1, una tablet con android, 1 movil con IOs, 2 móviles con android, un movil co Widows Phone, el Smart TV por cable,

Yo tego habierto Firefox con unas 25 pestañas y chrome con 6 pestañas, Internet explorer, con dos pestañas, Spartan con dos pestañas. Tambien Thunderbird

Lo que tienen abierto mis hijos no lo se y este es el resultado Tambien tengo Tivo.

La verdad es que estoy contento

BocaDePez
BocaDePez

Tengo una pregunta, esto ocurre cada noche, o es variando, habeces a mi me pasa (1 semana de cada 1mes o algo asi)

🗨️ 1
Jeit

Si el nodo está dando por saco, haz pruebas entre las 21:00 y las 00:00, que es la hora a la que más gente usa la conexión.
Si lo miras varios dias y está estable en esas horas, tu nodo probablemente esté bien y te ofreceré cambiarlo por el mio xD.

BocaDePez
BocaDePez

Como está el patio por dios

El problema pasa aleatoriamente. Un día me encuentro los dispositivos sin conexión. Hoy no ha pasado pero veremos mañana. Y se va la VOIP aunque esta vuelve al rato sin problemas

🗨️ 2
BocaDePez
BocaDePez

Entonces parece que del nodo no es. ¿Tienes acceso al log del router?

🗨️ 1
BocaDePez
BocaDePez

Me han cambiado todos los conectores del cable coaxial. De momento no ha fallado. Espero unos días y os cuento

BocaDePez
BocaDePez

Habeces, me dan soponcios lellendo estos hasuntos... :-O :-O :-O

🗨️ 1
ivimail

hoygan!!

BocaDePez
BocaDePez

Sigue fallando y peor que antes. Haré portabilidad. El propio técnico de Ono me dice que es un problema sin solución de momento

🗨️ 1
Sammi

¿Hoy has tenido cortes?

Veo que solo usas la banda de 2,4GHz teniendo la de 5 que de momento hay poco uso, y aun así esta la tienes en modo B/G unicamente.

Te monitorizo el cm por si veo algo raro o hay cortes.

BocaDePez
BocaDePez
-1

es la realidad de ONO, 9 meses tardaron en arreglar el nodo hasta que ha vuelto a ir medio bien (porque sigue dando problemas), no es un incendio es la realidad que afecta a MILES DE USUARIOS DE ONO.

Deseando terminar la permanencia y darles una patada en el culo.

vukits

he montado un wifislax para ver las conexiones y sigo perdiendo conexión

estas vendido ;)

¿qué modelo de router tienes?

¿tienes puesto un atenuador en tu cable coaxial?