Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
175 lecturas y 0 respuestas
  • BocaDePez BocaDePez
    6

    netgear ono wds

    Hola todos

    Soy nuevo en el foro y he llegado aqui buscando ayuda y siguiendo la estela de yomimmo q es quien tiene este router

    Bueno, el caso es q tengo un netgear 3100 rd con la version de firm r09b y estoy intentando conectarlo en modo wds con un wr1043nd y es iimposible¡

    Bueno, os comento lo q he hecho hasta ahora y a ver

    He dejado el de ono en modo router, lo q quiero es tener una red amplificada con opcion a conectarme a uno u a otro segun donde me encuentre

    He puesto ip del ono 192.168.1.1 y el del tplink 192.168.1.2

    En el de ono he hecho poco mas pues esta capado por ono y no puedo saber si esta activado el wds

    En el tplink he activado el modo wds, y le doy a buscar access point y encuentra el ono, le doy a conectar y no recibe ip, no cibe dns ni nada por tanto no tengo inet.

    He probado a conectarlo mediante cable y si consigo lo q yo quiero, es decirtener inet en los doos y poder conectarme al qu yo quiera pero no me vale pues el alcance es mas o menos el mismo

    El caso es q como access point no lo he probado aun porque no me intere tener solo el tplink pues asi lo tenia antes y se q no me llega a todos los sitios

    Creo q el problema es que no esta conectado el wds en el netgear ya q no tengo ninguna opcion donde poner el bssid del tp ni el ssid ni nada.....eso si , parece que el netgear ve al tp y pace que lo autoriza pero hasta ahi llego

    Llevo un mes asi intentandolo y no doy pie, ya he probado cambiando los rangos de ips y nadaactivando dhcp y quitandolo y nada

    A ver si me poxeis ehchar una mano

    Saludos y gracias

    4Y

    1