Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

netgear y luces colores

heramon

tengo el netgear cg3100d y cuando lo tengo conectado al ordenador con win 7, todas las luces que tiene son verdes, pero si quito el cable que va al ordenador y lo conecto a otro ordenador, me funicona pero la luz es naranja, igual me ocurre si lo conecto a la xbox, que es naranja, lo vuelvo a conectar al ordenador con win 7 y otra vez todas verdes... ¿poruqe se pone la luz naranja y si que me va internet y con en teoria la misma velocidad que en este ?

BocaDePez
BocaDePez

porque con verde es que tienes un ordenador con una tarjeta de red 1000mbs, en cambio cuando es naranja es de 100mbs.

Aparace en el manual de instruciones :D

Salu2!

heramon

no tengo el manual, el tecnico de ono solo me dejo la caja vacia y el moden, no me ha dejado nada mas. gracias por tu respuesta tan rapida

🗨️ 2
farda

heramon esta en lo cierto la naranja la causa la ethernet que no es 1000.

dvi3100

El técnico no te dejó manual porque no viene en ningún sitio (ni se lo llevo ni nada parecido).

BocaDePez
BocaDePez

y eso de que sea naranja influye en algo?

🗨️ 5
sargentotito

Absolutamente en nada, es meramente informativo, yo tengo 4 conexiones de las cuales 2 me salen naranjas por usar red 10/100.

A mi me pasó igual que al autor de este hilo pero vi en el manual el porque... (En mi caso me dejaron el manual con la caja)

🗨️ 4
manrovi

Se nota que no transfieres archivos pesados de un equipo a otro :P

🗨️ 3
sargentotito

Me refería a que no afecta en nada en cuanto a la conexión de internet listillo.

🗨️ 2
manrovi
🗨️ 1
Curro1

Para quien necesite el manual del Netgear CG3100D (En español, 55 páginas, 25'4MB): AQUÍ. Paciencia, tarda un poco en cargar.

Parece que lo quitaron del enlace donde estaba disponible a través de la propia web de Ono, así que lo he colgado en mi espacio web de Ono.