Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
241 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Netgear CG3100D-RG - No consigo abrir los puertos

    Hoy mismo me han cambiado a este router-modem, y me he puesto a abrir los puertos necesarios para hacer de servidor en el Killing Floor.

    He usado para ello la pestaña de "Forward de puertos", asignando la ip que tiene este PC, y los puertos que toca. No ha funcionado.

    Acto seguido, he probado a poner la ip del PC como DMZ, para ver si asi funcionaba. Tampoco.

    Me parece muy marciano porque en el pc no he cambiado nada, ayer mismo con mi viejo router me funcionaba todo perfecto. ¿Alguna idea sobre que puedo comprobar? ¿Tengo que desactivar algunos servicios/chorradas en otras pestañas?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      desactiva todo lo que tengas marcado en el apartado de…

      desactiva todo lo que tengas marcado en el apartado de firewall que se encuentra en el apartado de servicios dentro del grupo filtro de contenidos. Asegúrate de que estés poniendo bien la ip que tiene asignado tu pc, porque es raro que con el dmz no te funcione, por eso te digo que te asegures de la ip. Yo los puertos los abro en "activacion de puertos" y tengo todo el firewall desactivado y reinicia el router.

      Un Saludo

      • BocaDePez BocaDePez
        6

        Gracias por la ayuda, ahora ya me he dado cuenta del error y…

        Gracias por la ayuda, ahora ya me he dado cuenta del error y era que la conexión se me habia quedado registrada como pública en vez de doméstica en el firewall del ordenador, porque el técnico lo pondría así y a mí me habia parecido que lo había hecho como toca.

        En cualquier caso no es en port triggering-activación de puertos, si no en Forward de puertos donde hay que hacerlo. He comprobado ambas opciones, y con la que va es la de Forward.

    • BocaDePez BocaDePez
      6

      desactiva todo lo que tengas marcado en el apartado de…

      desactiva todo lo que tengas marcado en el apartado de firewall que se encuentra en el apartado de servicios dentro del grupo filtro de contenidos. Asegúrate de que estés poniendo bien la ip que tiene asignado tu pc, porque es raro que con el dmz no te funcione, por eso te digo que te asegures de la ip. Yo los puertos los abro en "port trigger" y tengo todo el firewall desactivado y reinicia el router.

      Un Saludo