Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
136 lecturas y 8 respuestas
  • [Editado 28/03/11 18:42]

    Netgear CG3100D - Cortes continuos. ¿Solución?

    Hola

    Soy usuario de ONO 30 mbps en Cartagena y de un mes para acá tengo cortes diarios en la línea. La instalación es nueva (menos de un año), me han cambiado el router por otro netgear,la instalación en casa y en el edificio. Todo sigue igual.

    Me imagino que será cosa del router, pues cuando se cae la conexión no puedo ni entrar a su web de configuración mediante lan. Todo se soluciona reiniciando el router.

    Esto es parte del log de hoy. ¿La solución a esto pasa con un cambio a un router cisco?

    ora Prioridad Depuración
    Mon Mar 28 16:10:51 2011 Critico (3) No UCDs Received - Timeout;;CM-MAC=XXXXXXXX;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 16:07:37 2011 Critico (3) SYNC Timing Synchronization failure - Failed to acquire FEC framing;CM-MAC=XXXXXXXX;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 16:03:56 2011 Critico (3) SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=XXXXXXXX;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 14:02:25 2011 Critico (3) DHCP FAILED - Request sent, No response;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 14:02:22 2011 Critico (3) Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 13:59:23 2011 Critico (3) No Ranging Response received - T3 time-out;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 13:58:50 2011 Critico (3) Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;
    Mon Mar 28 13:58:18 2011 Critico (3) Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;
    Mon Mar 28 07:40:13 2011 Critico (3) DHCP FAILED - Requested Info not supported.;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;
    Mon Mar 28 07:39:57 2011 Critico (3) SYNC Timing Synchronization failure - Failed to acquire FEC framing;CM-MAC=XXXXXXXXCMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;
    Mon Mar 28 07:39:57 2011 Critico (3) SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;
    Mon Mar 28 07:39:38 2011 Critico (3) SYNC Timing Synchronization failure - Failed to receive MAC SYNC frame within time-out period;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;
    Mon Mar 28 07:38:20 2011 Critico (3) No Ranging Response received - T3 time-out;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.0;CM-VER=3.0;
    Mon Mar 28 07:34:29 2011 Critico (3) Unicast Ranging Received Abort Response - Re-initializing MAC;CM-MAC=XXXXXXXX;CMTS-MAC=XXXXXXXX;CM-QOS=1.1;CM-VER=3.0;

    Un saludo a todos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      Pero donde , en que pestaña /apartado del web del modem se…

      Pero donde , en que pestaña /apartado del web del modem se puede ver esto ? :-/

    • BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, y encima me dice el técnico que es…

      A mi me pasa lo mismo, y encima me dice el técnico que es mentira que no se me cae y que la próxima visita me va a cobrar.

      He pedido cambio al cisco. Tengo 50 mb.

      A Alguien mas le pasa?

      • Al final se solucionó solo y desde hace unos meses ni un solo…

        Al final se solucionó solo y desde hace unos meses ni un solo corte. Al final no cambie de router.

        Saludos.

    • BocaDePez BocaDePez
      6

      Yo soy de Cartagena también, y antes de ponerme los 50Mb…

      Yo soy de Cartagena también, y antes de ponerme los 50Mb (llevo una semana con ellos) tenía 12 Mb y sufría los mismos problemas que tú. Actualmente no me ocurre, pero me cambiaron también la instalación de casa, la del edificio, me cambiaron de modem y se solucionaron solos. Llamaba cada día, y venía un técnico pero ya no sabía qué más hacer. Tal como te han venido los problemas, desparecerán, pero te recomiendo que sigas insistiendo y llamando a ONO a este número 963 228 360 que es el equivalente al 902 y por tanto te saldrá gratuito. Saludos.

        • BocaDePez BocaDePez
          6

          Sí, desde que me pasé a los 50Mb tengo el Netgear, como te…

          Sí, desde que me pasé a los 50Mb tengo el Netgear, como te digo antes tenía 12Mbps y me pasaba lo mismo que a tí, estuve durante más de un mes con problemas, y llamando continuamente. Me cambiaron el modem, la instalación etc. Una semana después de todos los cambios de instalación, modem, y continuas llamadas, empezó a mejorar la cosa y ya no aparecían tantos microcortes, quizá uno o dos cada semana, y ya la semana pasada nos cambiamos de modalidad a 50Mb y hasta la fecha no hemos tenido nuevamente esos problemas. Estos problemas vienen y van, y lo único que puedes hacer es quejarte continuamente, cada día, otra cosa no se puede hacer. El router no creo que sea el problema, como te digo yo tenía mi modem que me cambiaron y siguió todo igual, la instalación de la casa y de la fachada también la cambiaron, y seguía así, hasta que un día empezó a ir todo bien.