Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    net 128 y emule

    bueno pos depues de leer los post anteriores sobre net 300, etc. no he conseguido echar a andar el emule. lo raro es q hasta hace dos o tres semanas esto me funcionaba bastante bien y ahora no hay quien lo eche a andar. ¿Habran vuelto a capar los puertos¿??¿ o esq de la desesperacion estoy empezando a delirar ¿??¿ xD pos eso si alguien sabe qalgo y quiere echarme una mano se lo agradeceria. Tb queria comentar el tema del ping en los juegos alguien sabe q leches pasa siempre a funcionao mal pero lo q esta pasando ultimamente no es normal pin de 300 a 500 han arreglado el loss pero q han echo con el ping ¿? a eso le llamo yo ser profesional jejejeje menudo servicio :p,
    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Ayer lo vieron unos pocos. Estabamos 5 de madritel en una ip…

      Ayer lo vieron unos pocos. Estabamos 5 de madritel en una ip todos con ping 120 y algo de loss (decir algo es poco en este caso) menos yo que no tenia ni loss ni ping superior a 50. ¿?¿?¿?¿?¿?¿?¿?¿?

      Puede que sea culpa de la red de madritel, porque sino no tiene mucha explicación. Veremos a ver lo que hacen dentro de unos dias.

      Espero que no me jodan mi conexión también. Porque estos son capaces de decir "todos iguales" y ale, ping 300 para mi también.