Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
131 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Necesito vuestra ayuda, desde hace unas semanas ono wifi ha empezado a funcionar muy mal en zaragoza

    Hola, queria preguntaros unas cosillas acerca del dichoso ono wifi ya que en el foro de ono no hacen ni caso.

    Vivo en zaragoza y he usado el ono wifi durante 3 meses sin ningun problema, pero desde hace 3 semanas es imposible conectarse desde casi ningun punto de la ciudad... lo raro es que la red esta ahi, pero no me deja conectarme con ninguna de las 3 cuentas que tengo, solo he podido conectarme en algunos puntos con cobertura maxima cuando antes podia conectarme donde quisiera

    En la mayor parte de las calles de la ciudad la red esta disponible, pero al intentar conectar no pasa del mensaje "estableciendo conexion..." lo peor es que en mi casa no hay router ono, pero mis vecinos tienen y aunque me llega la señal autoonowifi a maxima potencia sigo sin poder conectarme, en casa de un amigo he probado y ahi si que puedo conectarme.

    Alla van mis preguntas:

    Si mis vecinos hubiesen desactivado el ono wifi de sus routers ya no me llegaria ninguna señal auto onowifi verdad? o puede ser que al dar de baja la red siga ahi pero inutilizada?

    alguien sabe si ono esta realizando algun tipo de mantenimiento en zaragoza y por eso va mal?

    alguien sabe si en zaragoza han instalado esos routers en las calles para ampliar la cobertura, o de momento solo han activado la red a traves de los routers de sus clientes?

    Todo esto empezo cuando contrate una nueva linea de movil e intente conectarme a la nueva cuenta que registre con esa linea, puede ser que eso haya tenido algo que ver? tenia otras dos cuwntas que funcionaban perfectamente y desde ese dia tampoco conectan

    Si hay alguien de Zaragoza leyendo esto le agradeceria mucho que comentase si tambien tiene estos problemas

    PD: ya he probado con otro dispositivo de gama superior a la de mi teléfono, he hecho eso de conectar nuevo dispositivo desde la pagina de usuario, tambien me he descargado la app pero nada ha funcionado :(

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Te recuerdo que debes entrar en la página de ONOWiFi y pulsar…

      Te recuerdo que debes entrar en la página de ONOWiFi y pulsar la opción de conectar un nuevo dispositivo cada vez que quieras usar tu cuenta en un aparato diferente (solo se permite un aparato por cuenta).

      • BocaDePez BocaDePez
        6

        Hola, he hecho eso cuando he intentado probar con otros…

        Hola, he hecho eso cuando he intentado probar con otros dupositivos pero tampoco funciona. De todas formas cuando se presentó el problema seguia usando el mismo teléfono con el que me conecte ain problemas los ultimos meses.