Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Necesito vuestra ayuda

    Desde hace dias me sucede una cosa muy extraña,aparte de lo que ya sabemos todos sobre el servicio que nos esta dando esta empresa (por no llamarlo mafia) tengo que añadir un problema más que antes solo me pasaba cuando enchufaba el Emule y ahora támbien cuando navego tranquilamente,la cuestión es que sin un porque (que yo sepa) pierdo la señal de red,ya sabeis,el led del modem se pone de color naranja y me toca desenchufarle,esperar un rato y volver a empezar,ya tengo red otra vez pero al rato otra vez pasa lo mismo...La cuestión es que no es problema de la configuración ya que,por otra causa,formatee el ordenador y me sigue pasando lo mismo.
    No sé si me he explicado bien pero si a alguien le sucede lo mismo o sabe porque ocurre esto,por favor,que me lo explique,ya que los de atención al cliente me dicen que mi conexión va ¡¡¡perfecta!!! y los del servicio tecnico no aparecen por aqui (deben de tener miedo de ver a los clientes) asi que ya no se ni que hacer con esta gente.
    En fin,si alguien me puede ayudar, desde ya le doy las gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, mmm me parece que en este foro hay informacion…

      Hola, mmm me parece que en este foro hay informacion suficiente.

      Dicho esto, puede ser causa del eMule, si tienes una configuracion exagerada, que te sobrecargue la linea, llegando a tirartela en alguna ocasion, si tambien te sucede navegando tranquilamente, vigila que no haya ningun programa correindo por ahi, que te pueda joder, pero como dices que has formateado, me imagino que el problema sea mas de ellos que tuyo, puede ser que esten tocando la RED en tu zona, puede que tengas algun conflicto de IP con alguna red local o con alguien (esto no deberia pasar gracias al DHCP) o puede ser que tu cablemodem este malito, te sugiero que llames al servicio tecnico, ya que el mantenimiento del equipo, corre de su cuenta, siempre que no le hayas hecho algo raro al Cablemodem.

      Un Salu234 ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Entre otras cosas cierran puertos. La solución en:…

      Entre otras cosas cierran puertos.
      La solución en:
      http://www.iespana.es/_forum/?ForumName=Retekalers
      DENUNCIA COLECTIVA y caña a Retecal, que ya han superado todos los criterios de seriedad, es una ESTAFA en toda regla.
      Unete, y exige tus derechos, nunca te arrepentirás.
      fher