Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    ¿Necesito un deco o qué pasa?

    Hola, vereis, llevo años siendo cliente de Euskaltel y vivo en Santurtzi. Tengo la línea básica de teléfono y TV gratis (sin deco) e internet 12Mbps.

    El caso es que desde el jueves pasado, tengo internet y teléfono pero la tele NO se ve, está completamente sin señal en todos los canales. Por supuesto, si me conecto a la antena del tejado sí que veo la tele.

    ¿Han cambiado algo los de Euskaltel por lo que deban instalarme un deco? ¿Qué otra cosa podría ser?

    Gracias de antemano.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Gracias a todos por contestar. Llamé al 1718 y en menos de…

      Gracias a todos por contestar.

      Llamé al 1718 y en menos de una hora estaba el técnico en mi casa.

      Resulta que de la escalera entran dos cables a mi casa, uno para las dos teles y otro para internet. Al darse de baja un vecino desconectaron el cable que va a mis teles, por eso seguia teniendo internet.

      He estado un rato hablando con el técnico, muy majo por cierto. Al parecer tengo la toma de internet ideal y la tele ya se ve perfectamente.

      Pues eso, tema cerrado. Gracias de nuevo y un saludo.

    • BocaDePez BocaDePez
      6

      No necesitas ningún deco para seguir viendo la tele que…

      No necesitas ningún deco para seguir viendo la tele que veías.

      Parece una avería, de Euskaltel o de tu instalación. Llama al 1718.