Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    necesito consejo urgente ¡¡¡¡¡

    Hola.
    Hace 9 dias solicite el trio de imagieno + adsl 10 mb + llamadas y solo me pusieron adsl 3 mb.
    He hablado con todos los departamentes, reclamaciones, servicio tecnico, y nada.
    Tengo los email de confirmacion y las pag imprimidas tambien de confirmacion con lo que solicite, con nº de pedido etc.
    Desde atencion del cliente me piden disculpas por el error cometido y que en 24h -48h tendria los 10 mb,. Ya hace 5 dias y sigo teniendo 2 megas para el deco y 1mb para navegar.
    Necesito consejo para que me digais que debo hacer o a quien dirijirme para que me hagan caso.
    Cogi la oferta de 1 año de permanencia , pero no tengo instalado lo que solicite.
    Estoy llamar y pedir la baja.
    Saludos y gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      Buenas, en las zonas donde aun no esta totalmente implantada…

      Buenas, en las zonas donde aun no esta totalmente implantada el vdsl (10mb) telefonica te pone el adsl2+ (6mb) cuando lo tenga disponible te llamaran para ponertelo, por cierto tendran que pasar por tu casa a actualizar el firm del router y cambiar las ips de desco.
      o eso o que el comercial pasa de todo y no se entera

      Ser o no ser.... la cuestión es leer y aprender....

    • BocaDePez BocaDePez
      6

      ok , gracias. Pero yo hago un test de velocidad y me da 1mb…

      ok , gracias.

      Pero yo hago un test de velocidad y me da 1mb de bajada y 250 k de subida.

      Antes tenia ono 4 mb y el test me daba 3850 de bajada.

      Si tuviera 3 mb adls me daria un poco mas alto el test, no ?

      saludos

    • [Editado 7/04/08 19:11]

      Debes de tener en cuenta que no ha pasado demasiado tiempo,…

      Debes de tener en cuenta que no ha pasado demasiado tiempo, tan solo 5 dias y con un fin de semana de por medio.
      Pero claro si te dicen que en 24 ó 48 horas lo van a solucionar y no la hacen, eso ya es otro cantar.

      Con respecto a la que comentas de las velocidades creo que estas en un error, y digo creo.
      Si tienes el trio, sincoronizas a 6MB, 3MB son para el ADSL y 3MB para imagenio.
      Entra en el router y compruebalo.

      Saludos.

      Mientras escribia este mensaje ya te han respondido, coincidiendo con lo que te he dicho sobre las velocidades.

    • BocaDePez BocaDePez
      6

      no tienes 2 megas para el deco y uno para navegar. El router…

      no tienes 2 megas para el deco y uno para navegar.
      El router sincroniza a 6mg, tres para imagenio y tres para navegar ( en los test unos 2500/2600 +o-), hace ya mucho de aquello de que para tener los tres megas se debia apagar el deco.

      Cuando te pongan los 10, el router sincro a 10, con deco encendido, te quedaran unos 7 para navegar.

      salu2