Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

NECESITO AYUDA CON ZYXEL PRESTIGE 650HW-31

BocaDePez
BocaDePez

Os comento, tengo este router inalambrico, y my proveedor Internet es Terra, despues de que en Terra no me puedan ayudar con este problema acudo a vosotros.

Bueno lo primero de todo, tengo configurado el modem/router en multipuesto, tengo una adsl con ip dinamica.

Puedo conectar con el ordenador personal atraves de una tarjeta Ethernet, perfectamente y sin ningun problema, el problema, es cuando intento conectarme con el portatil con un adaptador inalambrico usb ZYAiR B-220, hay a veces que conecta perfectamente sin ningun problema y otras que no, cuando no conecta bien, la conexion del Pc se corta al igual que la del portatil, cuando desabilito el usb del portatil, el pc vuelve a recibir conexion.

No puedo conectarme y en Terra no saben solucionarme el problema, me cambiaron el modem/router, y aun asi el problema sigue persistiendo, puede ser que tenga mal configurado windows? no tengo activado ningun cortafuegos ni nada...

Lo raro es que conecte con el pc normal hasta que intente acceder con el dispositivo USB desde el portatil. Ya os digo que a veces funciona pero son pocas veces. Os copio los datos de configuracion de mi router a ver si me podeis ayudar.

---------------------------WIZARD SETUP-------------------------
---------Wizard Setup - ISP Parameters for Internet Access

Protocol PPPOE/LLC

Virtual Circuit ID
VPI 8
VCI 32

ATM QoS Type UBR

Cell Rate
Peak Cell Rate 0 cell/sec

Sustain Cell Rate 0
Maximum Burst Size 0

-----Wizard Setup - ISP Parameters for Internet Access------

Service Name internet
User Name *******
Password ********

IP Address
Obtain an IP Address Automtically

Connection

Nailed-Up Connection
----------------------------------------------------------------------
Advanced Setup
----------------------------------------------------------------------LAN - Setup

DHCP
DHCP Server
Client IP Pool Starting Address 192.168.1.33
Size of Client IP Pool 32
Primary DNS Server 195.235.113.3
Secondary DNS Server 195.235.96.90
Remote DHCP Server N/A

TCP/IP
IP Address 192.168.1.1
IP Subnet Mask 255.255.255.0
RIP Direction Both
RIP Version RIP-1
Multicast None
----------------------------------------------------------------------
NAT - Mode

Network Address Translation
Sua Only
----------------------------------------------------------------------
Internet Security

Your device provides the following filter rules
***No hay nada marcado******
----------------------------------------------------------------------
Dynamic DNS

Desactivado
----------------------------------------------------------------------
Wireless LAN- Wireless

ESSID Conexion
Hide ESSID No
Channel ID Channel 03 2422 MHZ
RTS/CTS Threshold (0 ~ 2432) (Desactivado)
Fragmentation Threshold (256 ~ 2432) (Desactivado)
WEP Encryption Desactivado

MacFilter
Active No
Action Any Association
----------------------------------------------------------------------
UPNP

Enable the Universal Plug and Play(UPnP) Service (Desactivado)
Allow users to make configuration changes through UPnP (Desactivado)
----------------------------------------------------------------------
MAINTENANCE
System Status
System Name : TELEFONICA
ZyNOS F/W Version: V3.40(KM.2) | 10/28/2003
DSL FW Version: Alcatel, Version 3.9.122
Standard: ANSI T1.413

WAN Information:

IP Address: 83.38.162.127
IP Subnet Mask: 255.255.255.255
Default Gateway: MyISP
VPI/VCI: 8/ 32

LAN Information:

MAC Address: 00:a0:c5:83:c1:a3
IP Address: 192.168.1.1
IP Subnet Mask: 255.255.255.0
DHCP: Server
DHCP Start IP: 192.168.1.33
DHCP Pool Size: 32
----------------------------------------------------------------------

DHCP Table

Host Name IP Address MAC Address
rodrigue-bc9fwe 192.168.1.33 00-A0-C5-76-A1-E5

----------------------------------------------------------------------

HE INTENTADO CONFIGURARLO TAMBIEN DE FORMA MANUAL CON IPS ASIGNACION Y PERSISTE EL MISMO PROBLEMA ALGUIEN PUEDE AYUDARME? SI ES PROBLEMA DEL WINDOWS O ALGO ? DECIRMELO E INTENTARE RESOLVERLO PERO PARA MI QUE ES PROBLEMA DEL ROUTER

👁 149
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.