Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    necesito ayuda por toquetear el router no funciona nada

    Al pasar a monopuesto no fuciona nada
    --------------------------------------------------------------------------------
    Tengo un speedstream 5660 contrato con terra 256. Se me ocurrio ponerlo en monopuesto haber si el emule me tiraba algo mejor, me baje el EFFICIENTS NETWORKS para pasarlo a monopuesto, primero actualice el firmware a la ultima version la 2.3.0 (4r1) y luego lo pusea monopuesto. parecia tan secillo! y nada que dejo de furular. Entonces quise ponerlo a multipuesto pero me empezo a pedir la contraseña y aunque le ponia la correcta nada no la aceptaba. Entonces resetee el router con el hyperterminal como lei en un faq. Y he seguido todas las instrucciones para ponerlo en multipuesto con megavia, tb en monopuesto he probado las dos formas pero nada de nada el jodio cacharro se enciende todas las lucecitas se ponene en verde, windows xp señala como detectada la linea pero nada que no anda ni el explorer ni el outlook ni emule ni nada. He abierto los puetos de http,pop3, smtp, los del emule y los de ftp y telnet que ya venian por defecto puestos. Tengo bien apuntado mi IP pribada y la publica, la mascra de subred y los dos dns. Hasta ahora todo funcionaba bien, pero se me ocurrio cambiarlo a mono puesto pensando que no corria ningun riesgo ya que en cualquier caso volvia a ponerlo todo en multi cmo antes y ya estaba, per nada, ahora no va de ninguna manera.

    Que puedo hacer?? A alguien alguna vez le ha pasado algo parecido? si aguien me puede ayudar por favor, estoy apunto de un ataque de nervios.

    Gracias.

    Trapik

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Parece ser que nadie sabe nada, enfin tendre que llamar al…

      Parece ser que nadie sabe nada, enfin tendre que llamar al tecnico y que me cobre una pasta por cambiar dos numeritos en la configuracion, snif Si algien sabe como arreglar esto por favor que me lo diga, tengo capturas de mi configuracion entera, si alguien puede ayudarme y necesita las capturas que me lo diga por favor, muchas gracias.

      TrapiK

      • Cerrado

        BocaDePez BocaDePez
        6

        Es un router muy fácil de configurar, así que no creo que al…

        Es un router muy fácil de configurar, así que no creo que al final necesites llamar a ningún técnico. Hay cantidad de información sobre cómo hacerlo en las páginas siguientes:

        www.adsl4ever.com
        www.serviciodsl.com

        Hay software incluso específico para pasar de multipuesto a monopuesto y viceversa, en el área de descarga.

        Yo pasé por lo mismo, tuve que resetear el router (ya sabes, dejarlo como recién comprado) y volví a configurarlo (y no soy ninguna lumbrera). Un error que cometí, y que me tuvo liado, fue el no cambiar los valores del TCP/IP al cambiar el router de multi a mono, con lo que no lograba conectar (a pesar de estar los led's en verde). Ya sabes que en mono debes marcar la casilla de "Obtener una IP automáticamente" y en multi le pones una ip dentro del rango del router (10.0.0.2, o según la puerta de enlace que le hayas puesto al router).

        Si aún así no te aclaras, me mandas un e_mail y a ver qué puedo hacer [ir-guerrero@terra.es].

        • Cerrado

          BocaDePez BocaDePez
          6

          gracias pero no hay forma de arreglarlo, he probado mil…

          gracias pero no hay forma de arreglarlo, he probado mil tutoriales de mil maneras y nada y no creo que lo haya hecho mal tantas veces, creo que el prblema esta en el router que igual se ha estropeado cuando actualice el firmware, en fin que ya he llamado a un tecnico de Terra haber si el puede decirme que pasa exactamente, lo malo la factura que me va a clabar, pero bueno si no hay mas remedio... Gracias por tu interes en ayudar de todas formas se agradece eh?

          Un saludo

          TrapiK