Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
135 lecturas y 3 respuestas
  • Boca de Pez Boca de Pez
    6

    Necesito ayuda con un problema de la tencia Ono

    Saludos

    Mi problema es el siguiene , hago el test de aqui y me expone ultimamente una latencia de 125 ,cuando lo normal era 40 , la bajada marca lo que quiere y la subida lo mismo , tengo contratado 50 megas , ahora pegare el log , el tema esta si hago el test por ono me expone un ping de 14 , velocidad bajada 51 y subida 5 megas. ¿ Es algun problema de Nodo verdad? .

    Gracias antemano

    log:#### testvelocidad.eu/ v2.4.1

    el 5/4/2011 a las 00:58 con FP WIN 10,2,154,25

    ESTADO DEL SERVICIO

    Carga de CPU: 2.52

    LATENCIA

    muestras: 138 136 134 130 128 125 126 138 149 134 136

    RESULTADO

    latencia (mínima/media/máxima): 125/134/149 ms.

    jitter: 24 ms.

    DESCARGA

    estabilización (tamaño/tiempo/velocidad alcanzada): 526 KB / 1653 ms / 1297 Kbps

    muestra (tamaño/tiempo/velocidad media): 6620 KB / 7100 ms / 7638 Kbps

    media móvil (mínimo/máximo/fluctuación): 1242 Kbps / 8705 Kbps / 86 %

    RESULTADO

    velocidad (media/máxima sostenida): 6688 / 8705 Kbps.

    SUBIDA

    tanteo (tamaño/tiempo/velocidad): 64 KB / 570 ms / 921 Kbps

    muestras: 247/523/3876, 1041/2220/3841, 1032/2216/3813, 1024/2191/3829, 1028/2236/3768

    RESULTADO

    velocidad (mínima/media/máxima): 3768 / 3813 / 3841 Kbps

    OTROS DATOS

    asimetría: 2.3:1

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Primero haz un traceroute para ver donde se situan los…

      Primero haz un traceroute para ver donde se situan los problemas de latencia.

      Traza a la dirección testvelocidad.eu [93.174.1.30]
      sobre un máximo de 30 saltos:

      1 8 ms 7 ms 6 ms 10.112.128.1
      2 8 ms 7 ms 7 ms 10.119.240.213
      3 14 ms 13 ms 14 ms 10.119.240.109
      4 14 ms 13 ms 13 ms 10.119.240.101
      5 12 ms 13 ms 38 ms 10.254.1.141
      6 14 ms 12 ms 13 ms 10.254.2.102
      7 17 ms 14 ms 13 ms te1-4.ccr01.vlc01.atlas.cogentco.com [149.6.83.69]
      8 19 ms 20 ms 19 ms te0-0-0-4.ccr22.mad05.atlas.cogentco.com [130.117.0.37]
      9 28 ms 24 ms 21 ms te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.118]
      10 49 ms 49 ms 52 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
      11 * * * Tiempo de espera agotado para esta solicitud.
      12 49 ms 49 ms 48 ms 93.174.1.30

      Traza completa.

      En el caso de los usuarios de Baleares y parte de los de Levante el problema es que las peticiones siguen la ruta descrita en el tracert, pero ya se ha comprobado por personal de la web que grupo-interdominios.demarc.cogentco.com a la hora de devolver la respuesta la manda por una ruta totalmente distitna que recorre media Europa

    • Gracias por responder , pero lo raro que el problema no es…

      Gracias por responder , pero lo raro que el problema no es continuo , pasa cuando le da la gana , eso es lo que me tiene mosca.

      Por ejemplo ahora va perfecto.

      #### testvelocidad.eu/ v2.4.1

      el 5/4/2011 a las 10:01 con FP WIN 10,2,154,25

      ESTADO DEL SERVICIO

      Carga de CPU: 1.47

      LATENCIA

      muestras: 44 37 51 43 42 46 45 53 46 43 45

      RESULTADO

      latencia (mínima/media/máxima): 37/45/53 ms.

      jitter: 16 ms.

      DESCARGA

      estabilización (tamaño/tiempo/velocidad alcanzada): 3295 KB / 1537 ms / 8781 Kbps

      muestra (tamaño/tiempo/velocidad media): 63262 KB / 10083 ms / 51398 Kbps

      media móvil (mínimo/máximo/fluctuación): 6985 Kbps / 51487 Kbps / 86 %

      RESULTADO

      velocidad (media/máxima sostenida): 46922 / 51487 Kbps.

      SUBIDA

      tanteo (tamaño/tiempo/velocidad): 64 KB / 209 ms / 2513 Kbps

      muestras: 675/1072/5157, 1385/2200/5157, 1385/2193/5174, 1389/2201/5171, 1389/2201/5169

      RESULTADO

      velocidad (mínima/media/máxima): 5157 / 5168 / 5174 Kbps

      OTROS DATOS

      asimetría: 10:1

      • Buenas Pues he hecho que me dijiste: Traza a la dirección…

        Buenas

        Pues he hecho que me dijiste:

        Traza a la dirección testvelocidad.eu [93.174.1.30]

        sobre un máximo de 30 saltos:

        1 9 ms 6 ms 9 ms 10.200.224.1

        2 11 ms 8 ms 11 ms 10.209.68.1

        3 21 ms 22 ms 21 ms te4-3.mpd01.mad04.atlas.cogentco.com [149.6.80.1

        09]

        4 22 ms 24 ms 24 ms te0-2-0-7.ccr22.mad05.atlas.cogentco.com [130.11

        7.2.69]

        5 23 ms 23 ms 23 ms te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.

        118]

        6 42 ms 41 ms 44 ms grupo-interdominios.demarc.cogentco.com [149.6.8

        4.114]

        7 * * * Tiempo de espera agotado para esta solicitud.

        8 44 ms 43 ms 41 ms 93.174.1.30

        Tenias razon con lo de grupo-interdominios.demarc.cogentco.com , Yo soy de Malaga y por lo que se ve por aqui tambien pasa.