Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Necesito ayuda!!

    Muy buenas os comento mi problema y espero q me animeis un poco pq estoy desesperado :(

    Estaba trasteando con el router intentando configurarlo para wanadoo y en un momento determinado se quedo colgao lo reinicie y a partir de ese momento :(

    La cuestión es que ahora cuando lo conecto la tarjeta de red me dice q la conectividad es nula o baja, y no se cual es la puerta de enlace para volver a configurar el router...

    Prové con un portatil y me sigue dando el mismo error :(

    Me da una Ip de 169.254.247.248 y la mascara de subred 255.255.0.0

    Y la puerta de enlace me la deja en blanco.

    La verdad es q no se que hacer para que el ordenador me reconozca el router (vamos q me lo detecte el programa de instalación)

    Alguien me puede iluminar?

    Un Saludo y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo un problema con el rroter sbg 900 inalambrico de…

      hola tengo un problema con el rroter sbg 900 inalambrico de ono.Trasteandolo un dia no se como le puse una clave wap y no me dejaba entrar,lo reinicie haciendole un reboot por el agujerito que tiene atras,pero a partir de ese momento lared pasa de 54mb a 1mb cuando ejecuto clientes bittorrent aunque todo lo demas este correcto sabeis pq y como solucionarlo

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por el consejo... eso ya lo hice varias veces y nada…

        Gracias por el consejo... eso ya lo hice varias veces y nada me sigue con lo mismo, conectividad nula o baja y no me detecta el router... Alguna idea más? Cuando se colgo el router estaba actualizando el firware, podria ser q este error fuese por eso¿?

        Acias a todos por vuestra ayuda

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno lo de la conectividad ya lo arregle :P Ahora lo q me…

            Bueno lo de la conectividad ya lo arregle :P

            Ahora lo q me pasa es :-?

            Cuando intentento meter la configuración con el cd me detecta el router pongo la contraseña pero se queda colgado y vuelta a empezar... No me coge las IP

            Entonces lo que queria era volver a poner el firware q tenia al principio, si le doy a actualizar con la carpeta del update del cd no me reconoce la contraseña del router :(

            Alquien sabe como puedo volver el firware anterior??

            Un Saludo

            • Cerrado

              si has hecho un reset duro, la contraseña sera por defecto...…

              si has hecho un reset duro, la contraseña sera por defecto...

              la de router si la has cambiado.

              asegurate que en el Pc lo tienes configurado, como te indiquen en el manual, no vaya a ser que el ROUTER "se ponga" a la defensiva...

              nunca me paso lo de que no me entre despues de borrarlo completamente ... a ver si otro posteador sabe decirte algo.. 8-)