Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Navego con Jazztel, 1Mbit de bajada.... y sin claves

    Me dí de alta por marzo, principios. El 9 de abril llame para confirmar, ya que no tenía noticia de ellos, y me dijeron que no se habían volcado los datos y que había que volver a hacer el alta. Total, que el 9 de abril me vuelvo a dar de alta, una semana despues me llega el router. Desde el primer día el led del ADSL estaba encendido (fijo, no parpadeando). Tras una semana dandoles la paliza para que me diesen las claves, tanto en el 1565 como en el 902 902 280, hoy tengo adsl. Y el caso es que todavía no tengo claves!!!

    Seguramente se me corte en cualquier momento, sí no, no lo entiendo, pero por ahora aprovecharé para quitar el modo. Si llamais, dar la barrila hasta que os salga algún teleoperador competente, que el servicio de unos a otros es tremendamente diferente.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Segurisimo que era mi router. Accedí a la pestañita de…

      Segurisimo que era mi router. Accedí a la pestañita de "Connection Status" del propio router y me aparecía como conectado.

      Pero se chafó :(, y sigo esperando un triste user y pass :(

    • Cerrado

      seguro que era tu router?? :-| a ver, si al reiniciar el…

      seguro que era tu router?? :-|

      a ver, si al reiniciar el router se acabo el chollo..serias tu..pero igual tb peude ser q pillases la wifi de algun vecino cn jazztel, y no le hubiera cmbiado el nombre de red... ;-)

      yo tengo problemas con el emule! no tira ni pa atras..nose si es el router o jazztel....... :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me jodio el chollo :(. Anoche reinicié el router…

      Se me jodio el chollo :(. Anoche reinicié el router (asumiendo lo que podía pasar) y ya no he vuelto a conectar (ahora estoy con una 56Kbps). Les llamo para contarles lo sucedido y que me den las claves de una dichosa vez, y me sale una señorita diciendo que es imposible que ayer navegase a traves de ellos.

      Me tienen frito. Anoche llame a la una de la mañana y me atendio un señor de maravilla. Quedó en que alguien me llamaria en 24h, poca esperanza tengo. Pero he llamado esta mañana tres veces y cada operador que me cogía superaba en inutilidad al anterior.

      Sí solo necesito las claves... :-(

      • Cerrado

        Que huevos.... yo hasta le hubiera puesto una SAI para que no…

        Que huevos.... yo hasta le hubiera puesto una SAI para que no se apagara el router....

        Ahora toca paciencia...suerte!

        Salu2!

    • Cerrado

      BocaDePez BocaDePez
      6

      interesante.... recibi el router hace poco mas de 2semanas,…

      interesante....

      recibi el router hace poco mas de 2semanas,

      pero desde la semana pasada, no me di cuenta q si estaba con el telefono descolgado la luz se kedaba fija...(igual ya pasaba desde el principio, pero lo descubri por casualidad)

      busque info, yya se porque es (tngo PCR en vez de PTR).

      la semana pasada llame para pidiendo claves (tenia luz fija descolgando) y hasta este martes no me las han dado :-o

      segun el teleoperador q toke hay mas suerte o menos?? :-?

      ahora bien, no se me ocurrio probar a navegar sin claves..pero diria q no iba...pero no lo se, vamos, no lo probe :-|

      ayer me registre en panel control y correcto, y va hoy y me llega una carta q solo viene el login del adsl y del panel control (es el mismo en los 2) , pero no el passwd...voy a jazztel, pongo las claves de ayer y ya no va (las nuevas tampoco) :-o

      • Cerrado

        BocaDePez BocaDePez
        6

        sip, estoy navegando sin claves. vamos, como que estoy…

        sip, estoy navegando sin claves. vamos, como que estoy escribiendo esto con esa conexion XD