Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Navegar por internet me va como el culo...

BocaDePez
BocaDePez

hace tiempo k me subieron la conexion a 1 mg y siempre ma ido bien, pero desde ayer noto como navegando por internet me va lentisimo, hago un test de velocidad y me pone menos de 256 kbps, encambio las descargas directas va bien, bueno como a ido siempre, excepto a veces k baja un poco y vuelve a subir. porque puede ser? estoy pensando que pueda tener un virus.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues pasa un antivirus, o mejor varios, que los hay muy buenos y gratuitos. Así sales de dudas.
Aunque es más fácil que tengas un spyware o un malware. Bájate alguno, que también los hay gratuitos.
¿Tienes una conexión wireless? Porque si es así a lo mejos alguien no autorizado la está compartiendo contigo. Si la tienes protégela, hay tutoriales que te enseñarán a hacerlo.
Ya de paso, cuida tu ortografía, cuesta trabajo entenderte.
Suerte y cuenta cómo te ha ido,

BocaDePez
BocaDePez

ya he pasado varios antivirus y no encuentra nada raro (me entrañaba ami que el problema fuese por eso), tampoco uso wireless y perdona por mi ortografia. No entiendo porque me pasa eso, puede que tenga que ver con la linea???

BocaDePez
BocaDePez

Yo tengo exactamente mismo problema. Descarga desde 1 IP, velocidad estable y rapido, navegar por Internet MUY lento, siempre quando navegador debe resolvar otro DNS dentro de la pagina. Ya he probado otros DNS's, pero nada.

Connecte portatil de un amigo, mismo resultado (y functiona bien con su propria conexion).

Alguien?

BocaDePez
BocaDePez

de donde eres?? por si es por la zona... A ver si alguien sabe porque es, que esto es amargante ahora me va a 71 kbps :-(

🗨️ 1
BocaDePez
BocaDePez

yo igual!!!

soy de tenerife

BocaDePez
BocaDePez

Ayer escribi mensage 'Yo tengo exactamente ...'. Hoy me va de maravilla. Test velocidad de Telefonica ayer me resulto solo 80 Kbps, hoy 800!
Unico problema k me keda = streaming video (por Media Player): lento, apagones, perdidas de frames y sonido cada 5 secundos, solo puede conectarse sobre 141 Kbps, ayer 778, pero con el mismo resultado.

Soy de Cadiz. Espero k es un problema temporal. Llame a 902 357000 y me contaron k un technico tenia k resetear la linea ADSL en centralito (????) No me fio.

Saludo