Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 15 respuestas
  • Cerrado

    [Editado 2/04/05 11:12]

    NAVEGANDO (Alicante): Le pasa esto a alguien?

    Bueno, tengo conexión desde ayer (Benidorm-Alicante-).
    512 + llamadas (1mb próximamente), con Comtrend 351.

    Me fue aparentemente bien durante toda la tarde (no estuve en casa), y al llegar los tests de velocidad me daban 51 KBps (no está mal). Hora: 1:00

    Pero hacia las 3:40, me iba como el culo. Reviso si es por la configuración de seguridad del cortafuegos y el IExplorer (ya sabeis cookies, javascript), que a veces hace que no se vean o carguen bien las webs. Nada de nada. Me instalo el Firefox, que mejora algo la cosa, pero no hay manera, no se abren. Sin embargo, pruebo otras webs que se abren perfectamente!!.

    Cansado de tocar y retocar allí y allá, me acuesto cagándome en la madre que parió a panete!!
    :-?

    Hoy al mirar y hacer el test de velocidad, me da 46 - 51, y accedo perfectamente a esas webs (nacionales y extranjeras), a las que anoche no podía.

    A que se debe esto??. Misterios de fé?? :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno, espero que haya sido anecdótico. Pues anoche en los…

      Bueno, espero que haya sido anecdótico. Pues anoche en los tests de velocidad, daba entre 45-51, las páginas abrían de PM :-D, y hoy en descarga directa FTP desde servidor extranjero 51Kbps de promedio!! con un archivo de 115MB.

      Sobre el ping, pues en servidores extranjeros con ADSL, 139-145ms de media (muy alto, pero se podía jugar bien).

      Eso sí, entré en un servidor con "RTB" a 56Kbs, y casi me muero: 235ms.

      El eMule, psssf, como el culo!!. Lo máximo 33.6Kbps con una media de 9-11Kbps, aunque esto ya es tema aparte, y depende de más cosas, con lo que no es aplicable a la conexión del todo. :-o

      En resumen, 2 días con conexión y satisfecho de momento!!

      • Cerrado

        Bueno, pues otra vez anoche de culo!!!. Al final desistí y me…

        Bueno, pues otra vez anoche de culo!!!. Al final desistí y me acosté.

        No se podía navegar en absoluto, no obstante el flashget y kazaa, iban a 43 Kbps.

        Por lo que estoy viendo, los problemas de navegación son generalizados, alguien sabe por qué?.

        Gracias

    • Cerrado

      6

      De pena penosa. Madrid: central ricardos C:\Documents and…

      De pena penosa.
      Madrid: central ricardos

      C:\Documents and Settings\POC>ping www.google.com

      Haciendo ping a www.l.google.com [66.249.87.104] con 32 bytes de datos:

      Respuesta desde 66.249.87.104: bytes=32 tiempo=70ms TTL=247
      Respuesta desde 66.249.87.104: bytes=32 tiempo=71ms TTL=247
      Tiempo de espera agotado para esta solicitud.
      Respuesta desde 66.249.87.104: bytes=32 tiempo=70ms TTL=247

      Estadísticas de ping para 66.249.87.104:
      Paquetes: enviados = 4, recibidos = 3, perdidos = 1 (25% perdidos),
      Tiempos aproximados de recorrido redondo en milisegundos:
      mínimo = 70ms, máximo = 71ms, promedio = 52ms

      C:\Documents and Settings\POC>ping www.google.com -t

      Haciendo ping a www.l.google.com [66.249.87.104] con 32 bytes de datos:

      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Respuesta desde 66.249.87.104: bytes=32 tiempo=70ms TTL=247
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.

      Estadísticas de ping para 66.249.87.104:
      Paquetes: enviados = 24, recibidos = 1, perdidos = 23 (95% perdidos),
      Tiempos aproximados de recorrido redondo en milisegundos:
      mínimo = 70ms, máximo = 70ms, promedio = 2ms

    • Cerrado

      Pero se supone que tengo los p2p desactivados!!. Tened esto…

      Pero se supone que tengo los p2p desactivados!!. Tened esto en cuenta. Fue lo primero que quité.

      • Cerrado

        BocaDePez BocaDePez
        6

        Este hombre tiene un 512K luego va por TFCA. En mi opinion…

        Este hombre tiene un 512K luego va por TFCA.

        En mi opinion puede ser un problema puntual, fallos de enrrutamiento algun fallo en algun equipo de la red, etc..

        Probaste a reiniciar el PC y la conexion?

    • Cerrado

      BocaDePez BocaDePez
      6

      Misterio ninguno p2p y subida de 128 en un pais del congo no…

      Misterio ninguno p2p y subida de 128 en un pais del congo no hay mas que mirar :-o