Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
121 lecturas y 3 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    Navegacion muy lenta

    Buen dia a todos.

    Mi problema es este: tengo 2 antenas por una salgo a internet dw4020 y por la otra salgo a (outlook y sap) dw7700

    La de internet tiene un firewall clarkconnnect la otra no.

    Desde hace 2 semanas experiemnto lentitud de navegacion todo el dia o en periodos de tiempo de de 3 a 5 hrs.

    Me gustaria saber si a alguien ya le ha pasdo esto, sospecho del firewall ya que navego muy muy lento, tengo messenger lento pero si tengo pero la navegacion aveces estan lenta que se cae totalmente y todo esto no estaba pasando.

    No se si sea el firewall, el proeveedor, la antena dañada.

    Muchas gracias por su ayuda.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      ke tipo de firewall? mira temas de puertos ... haz pings…

      ke tipo de firewall? mira temas de puertos ... haz pings tracerts ... quiza sean latencias y no sean debidas al firewall y sea por otro tema .El firewall bloquea o digamos filtra lo ke tu le digas ... si le dices filtra todo no se hasta que punto puede joderte la conexion ... pero vamos revisa configs y haz pruebas . Sap entiendo que contra algun servidor tb mira si a las horas ke atakas tu al servidor tb ataka mas gente que me imagino que si ... y si el server esta fuera de tu red es decir no entras por local pues ira mas lento obviamente . Haz pruebas si el resto va bien tema de antena olvidalo ... y tema isp tampocolo creo . pero probando siempre se puede saber algo mas . Espero haberte ayudado desde mi humilde morada jejeje .

    • Cerrado

      Boca de Pez Boca de Pez
      6

      soy el de antes disculpa no habia visto lo de clarkconnnect…

      soy el de antes disculpa no habia visto lo de clarkconnnect jejejeje es ke estas horas entra la morroña xD mira la config de las tarjetas ke esten a 100mb full , o revisa para que todas trabajen a la misma velocitá. Has modificado algo ? o desde que esta el firewall ya funciona asi .

    • Cerrado

      Boca de Pez Boca de Pez
      6

      HOLA AMIGO MIRA MAS EXPLICADO Y CONFUSO ESTA ASI Hola a todos…

      HOLA AMIGO
      MIRA MAS EXPLICADO Y CONFUSO ESTA ASI

      Hola a todos Buen dia.
      Mi situacion es esta:

      Recibo internet por antena satelital DW4020
      Recibo outlook y sap por antena satelital DW7700

      En el trayecto de DW4020 de navegacion internet, tengo un firewall clarkconnect
      en la otra antena no.

      Desde hace 2 semanas mi navegacion por internet esta muy muy lenta al punto de que aveces se cae totalemente y no tengo internet en toda mi LAN.
      Aveces solo hay messenger pero navegacion por web no.
      En mi pagina de administracion web de mi antena DW4020 de internet me aparece DEGRADADA la señal, y pingueando a la antena me salen arriba de 1300 ms en respuesta muy alto comparado con antes.
      Estas caidas de velocidad de internet las tengo en el dia continuas o en lapsos de 3 a 5 hrs.
      En mi pagian de administracion de mi firewall clarkconnect no he movido nada ni veo algo extraño.

      Sospecho del firewall ya que si salgo al www por mi antena DW7700 que no tiene firewall salgo muy bien pero por la DW4020 que si tiene el firewall salgo muy muy lento.Tambien sospecho de robo de ancho de banda pero no he encontrado en mis clientes algun p2p o algo que me este degradando la señal. Tambien sospecho de un daño en el DW4020 o la antena desalineada.

      Escribo este mensaje esperando alguna opinion, ya que no he encontrado una solucion ni de hw o de sw, talvez sea un virus o un intruso o algo de hw dañado o el clima no se.Todo esto esta pasando desde hace apenas 2 semanas antes no sucedia.

      Lo mas extraño es que el sabado y lunes pasado navege super rapido y ayer y hoy no tengo señal de nada.

      Gracias y buen dia a todos