BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Navegacion lenta con livebox

BocaDePez
BocaDePez

Me acaban de mandar el router livebox, tengo 20 megas mas llamadas. La navegación para mi va bien hasta que enciendo el emule. A partir de ese momento, la carga de las páginas tarda mucho y no entiendo pq pasa esto, os pasa algo parecido a alguno de los que tengais el livebox? Gracias...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Edito, voy a ponerlo exacto, no es el emule, es el lphant, a ver si puede ser por eso y no lo pongo bien, pero como casi todo el mundo conece el emule, lo puse no dando mas importancia para que la gente no se liase

🗨️ 4
razor927

Baja el número de conexiones simultaneas del programa...

🗨️ 3
BocaDePez
BocaDePez

Las he bajado pero nada sigue igual, actualmente tengo puesto 500 conexiones máximas

🗨️ 2
razor927

Por si te sirve de orientación, yo las tengo a 100 y no hay problemas, antes con más de 100, bloqueos del router.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

mira la velocidad de subida a ver...

🗨️ 5
BocaDePez
BocaDePez

Velocidad de subida 44 KB, creo q deberia estar bien no?

🗨️ 4
razor927

Hum, pudiera ser, si la velocidad de subida del elephant estuviese acaparando todo el ancho disponible, el envío de paquetes podría estar limitado.

¿Qué velocidad de subida le tienes puesto al elephant?

🗨️ 3
BocaDePez
BocaDePez

la subida la tengo a 44 KBs. Ya me estoy planteando conectar el router viejo e intentar conectar a este el router inalambrico para que me proporcione solo el wifi y desde el viejo el acceso via ethernet. Gracias

🗨️ 2
razor927
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Me paso algo parecido a ti. Con el livebox, a la que utilizo algun programa p2p, me baja la velocidad de forma brutal, incluso poniendo el upload a 40-45. En cambio con un modem viejo, subo mucho mas rapido (65 +/-) y bajo perfectamente.

drclone

La única manera en la que puedo navegar a la vez que descargar con utorrent es usando el programa CfosSpeed.
Por mucho que controlaba las conexiones, menos de 100, por mucho que controlaba todo al comenzar a descargar con el emule o el torrent me quedaba sin poder navegar, la única solución que he tenido es instalar el programa que comento, con la configuración por defecto ya puedes navegar y descargar a pleno rendimiento, hay versiones por la web con su medicina.

Saludos.

BocaDePez
BocaDePez

A mi me pasa igual, cambien un thonsom de orange q tenia, por el liverbox wifi pq me compre un portatil, y ahora cada vez q pongo el emule, la navegacion es lentisima, hasta el ordenador parece lento, antes con el otro router no pasaba, alguna solucion?? Segun el livebox sincronizo a 15Mb, he cambiao limites de conexion del emule y demas y algo de mejoria se nota, pero muy poco, gracias por la ayuda

BocaDePez
BocaDePez

Por cierto, soy el de antes, ni q decir tiene q sin el emule, la velocidad de navegar es la normal, ciao y disculpad!

BocaDePez
BocaDePez

Yo tenia el livebox mediante wifi y me iba como una patata, se cortaba muchas veces y eso que solo le separaba una pared del ordenador estando a 3 metros, al final he puesto otra vez el cable ethernet y va como un tiro y llevo 4 dias sin cortarse la conexion y haciendo test de velocidad me llega hasta 11 megas de bajada y 690 de subida.

🗨️ 1
BocaDePez
BocaDePez

A mi me pasa algo parecido, con programa de intercambio, ¿porque? ¿alguna solucion?

Lusant

Me pasa lo mismo, si tengo el Utorrent funcionando no navego, silo dejo encendido tres dias y me piro a currar (trabajo fuera) a la vuelta ni siquiera me funciona el telefono, me llaman e imposible conectar, no digamos ya lo de navegar... estoy alucinado, el problema de conectar el router antiguao es que me quedo sin telefono ya que tengo el Todo en uno...

BocaDePez
BocaDePez

¿Nadie aporta una solucion? Porque con el otro router no me ocurria...gracias

🗨️ 1
BocaDePez
BocaDePez

Yo decirte que algo mejore a base de bajar el numero de conexiones y sobre todo la velocidad de subida, pero tampoco hice milagros. Pon como velocidad maxima de subida 35 kbps y baja el numero de conexiones, pon unos valores muy bajos, y prueba a ver si va mejor, y poco a poco vete subiendo hasta que la relación sea "correcta", yo note mejoria pero tampco para tirar cohetes.

BocaDePez
BocaDePez

a mi me pasa lo mismo, tengo el livebox. si no uso el torrent o el emule. la velocidad es normal, pero de vez en cuando es como si se cortara o va lento. Cuando uso el torrent o el emule es IMPOSIBLE navegar aunque baje la velocidad de subida o limite los envios. HELP

BocaDePez
BocaDePez

A mí me ocurre lo mismo me llevo pocos días con Todo en uno y con el livebox y he probado todos los programas de intercambio y a todos les pasa lo mismo si están en funcionamiento no puedes navegar y he probado a bajar las conexiones pero nada. Alguna solución debe haber.

🗨️ 1
BocaDePez
BocaDePez

ayer hable con orange y el router no te lo cambian. asi q la cosa esta complicada. O buscamos solucion o se acabo el navegar y descargar a la vez. alguien ha probado la solucion que dan mas arriba con el programa CfosSpeed?

BocaDePez
BocaDePez

A mi me esta pasando lo mismo. Tengo el TODO EN UNO (20 mb) y no puedo bajar a mas 80kb en descarga directa, y curisamente me pasa desde la desvinculación todo de telefónica, tendrá esto algo que ver???

He llamado y me han dicho que son conscientes de que hay problemas con ciertos clientes, pero que mañana por la mañana lo más seguro que este solucionado. Haber si es verdad, y sino a dar un poquito más el coñazo llamando!!

MAX
max8xam.blogspot.com/

maverick2k2

Otro al paquete de los entruñados con el todo en uno. EN cuanto el pc lleva un rato con emule y utorrent (rato largo) no hay manera de que la navegación vuelva a la vida. Tengo que reiniciar el modem. ¿ALguien sabe como reiniciar el livebox de manera automática (p.e. cada 24 horas)?

Gracias

BocaDePez
BocaDePez

Hola yo llevo varios días con el livebox, y antes tenía el speedtouch 580 de orange y tenía 1mb. Resulta que antes el bitlord me bajaba a 105kb y el emule a 10kbs ahora con el nuevo va a menos de la mitad y me cuesta navegar, he probado con el viejo y va mejor que antes. Yo no sé si es que el livebox te capa los p2p. En orange ya he llamado 3 veces. Hoy ha sido la última y me han dicho como hacer para abrir los puertos y parace que va algo mejor, el bitlord va a 50kbs y el emule mejor pero tampoco van como antes.
en pruebas con el ant de velocidad me da una cobertura de 400kbs a 500kbs.
estoy por devolver todo y quedarme como estaba ya que todavía no han pasado los 15 días.

BocaDePez
BocaDePez

Yo estaba padeciendo cortes constantes en la linea y todo ha mejorado poniendo el firewall del router en modo Bajo. Entra en la configuracion de tu modem 192.168.1.1 y en el apartado firewall bajalo a "Bajo" por defecto lo trae en "Medio". Comentar como os va para ir realizando mas pruebas.

lead08

Yo tambien estaba con el mismo problema no podía navegar mientras usaba algún programa p2p, pero he instalado un programa de los que te limitan el ancho de banda para cada aplicación (netlimiter) y la verdad es que ahora si puedo navegar mejor. Antes aunque bajara la velocidad de subida pasado un tiempo se hacía imposible navegar. Probarlo a ver si os va bien.

Un saludo.