Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
142 lecturas y 6 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    NAVEGACION LENTA

    Hola a todos Buen dia.
    Mi situacion es esta:

    Recibo internet por antena satelital DW4020
    Recibo outlook y sap por antena satelital DW7700

    En el trayecto de DW4020 de navegacion internet, tengo un firewall clarkconnect
    en la otra antena no.

    Desde hace 2 semanas mi navegacion por internet esta muy muy lenta al punto de que aveces se cae totalemente y no tengo internet en toda mi LAN.
    Aveces solo hay messenger pero navegacion por web no.
    En mi pagina de administracion web de mi antena DW4020 de internet me aparece DEGRADADA la señal, y pingueando a la antena me salen arriba de 1300 ms en respuesta muy alto comparado con antes.
    Estas caidas de velocidad de internet las tengo en el dia continuas o en lapsos de 3 a 5 hrs.
    En mi pagian de administracion de mi firewall clarkconnect no he movido nada ni veo algo extraño.

    Sospecho del firewall ya que si salgo al www por mi antena DW7700 que no tiene firewall salgo muy bien pero por la DW4020 que si tiene el firewall salgo muy muy lento.Tambien sospecho de robo de ancho de banda pero no he encontrado en mis clientes algun p2p o algo que me este degradando la señal. Tambien sospecho de un daño en el DW4020 o la antena desalineada.

    Escribo este mensaje esperando alguna opinion, ya que no he encontrado una solucion ni de hw o de sw, talvez sea un virus o un intruso o algo de hw dañado o el clima no se.Todo esto esta pasando desde hace apenas 2 semanas antes no sucedia.

    Lo mas extraño es que el sabado y lunes pasado navege super rapido y ayer y hoy no tengo señal de nada.

    Gracias y buen dia a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      emmm soy el ke te ha contestado antes en otro post igual ....…

      emmm soy el ke te ha contestado antes en otro post igual .... mira la config .. si por 1 sin fw sales bien y por el otro pings de 1300..... ke es¿? has probado de poner la antena "defectuosa" que no pase por firewall ? pregunto ...

    • Cerrado

      Boca de Pez Boca de Pez
      6

      hOLA GRACIAS POR TUS CONESEJO, mira acabo de hacer eso y ni…

      hOLA GRACIAS POR TUS CONESEJO, mira acabo de hacer eso y ni me da señal de nada, es decir pierdo toda señal ni siquier apuedo abririo la administracion web si conecto directo la antena a mi router principar sin pasar por el firewall

      he estado pinguenado al firewall despues a la antena y hasta el otro lado de internet y si me responde pero aqui no s eme dispara internet

      me gustaria mandarte el mapa de mi red paa que lo vieras mas o menos como esta mi email es iscjazo@hotmail.com

      saludos

    • Cerrado

      Boca de Pez Boca de Pez
      6

      PUES PRUEBA AHORA CON LA ANTENA QUE SI FUNCIONA PONERLA CON…

      PUES PRUEBA AHORA CON LA ANTENA QUE SI FUNCIONA PONERLA CON EL FIREWALL . SI FUNCIONA YA SABES O BIEN LA ANTENA ESTA JODIDA O BIEN MAL ORIENTADA .
      SI DA PROBLEMAS SERA OTRO TEMA .... EL CUAL AHORA MISMO NO SABRIA DECIRTE YA QUE ENTRE QUE ESTOY CURRANDO Y LA MORROÑA KE TE KOMENTE ...

      • Cerrado

        Boca de Pez Boca de Pez
        6

        eso lo voy hacer despues hoy en la tarde por que ahorita no…

        eso lo voy hacer despues hoy en la tarde por que ahorita no kiero blokerar a mis usuarios de spa y de outlook, pero e smuy buen tip, pero sabes ke

        hace unos minutos levanto super bien ya todo esta super rapido y no le hice nada

        como vez???

        ke opinion das a esto???

        de la nada levato d enulo a 1 mega por segundo esta volando ahoirta muy rapido y yo no le movi nada de nada

        • Cerrado

          Boca de Pez Boca de Pez
          6

          CHICOS MIRA YO TENGO INTERNET SATELILAT TAMBIEN MIRA EL…

          CHICOS MIRA YO TENGO INTERNET SATELILAT TAMBIEN MIRA EL PROBLEMA SE DA SI EL CONTRATO LO TIENES ILIMITADO Y CUANDO REBASAS EL FAP CONVENIDO SE TE CAE LA CONEXION Y SEGUN LOS DE EU QUE SON LOS QUE DAN EL SERVICIO DICEN QUE TIENES QUE ESPERARTE 24 HORAS PARA QUE PRUEBES DE NUEVA CUENTA VELOCIDAD, EXACATAMNETE ES LO QUE DICES AVECES HAY MSN Y PAGINAS NO Y EL BOTON AMARILLO DEGRADADO, ENTONCES ESE ES EL DETALLE DEBES DE EVITAR DESCARGAR LO QUE NO NECESITES. AMI ME HA PASADO Y HE PASADO HASTA 3 DIAS ASI, ENTONCES HAY QUE TENER MAS CUIDADO. AHORA SI TU SERVICIO NO ES ILIMITADO NECESITAS PLATICAR CON TU PROVEEDOR.
          SALUDOS DESDE TABASCO

    • Cerrado

      Boca de Pez Boca de Pez
      6

      ami me paso lo mismo, la solucion es que ejecutes un ping…

      ami me paso lo mismo, la solucion es que ejecutes un ping desde msdos para chegar la velosidad, y vayas desconectando cada una de tus maquinas y ahi vas a descubrir cual maquina te esta ocacionando el conflicto, esto es un virus que se mete cuando descargas canciones desde ares, yo aun no se como eliminar el virus lo que hago es formatear la maquina que me alenta el internet