Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Multipuesto con SpeedStream, pero ...

    Hola a todos/as,

    Tengo el router SpeedSpream y un switch desde hace ya algun tiempo, con dos PCs, con XP, configurados en multipuesto, y que la verdad funcionan de maravilla. El problema es que ahora tengo un tercer PC, tambien XP, y he intentado conectarlo para que pudiera tener tambien salida a Internet sin exito. (Cuando conectaron el segundo no estaba en casa)

    Creo que los parametros de la configuracion de red estan bien, tengo la IP correlativa, su mascara, Ip de la puerta de enlace, DNS1 y DNS2, pero, por mas que lo intento norrrrr puedorrrrrrrr.

    Veo los tres ordenadores, que estan en el mismo grupo de trabajo perfectamente, y he copiado la configuracion de conexion a Internet del explorer, con salida del proxy remoto. Hago pin y veo todo, pero sigo sin poder tener salida desde el tercer PC, he creado la conexion a Internet, y nada.

    Alguien me puede ayudar?

    Estos son los datos:

    IP: 172.26.X.X (correlativas, 1 para la puerta de enlace, 2 para el pimer PC, 3 para el segundo y 4 para el tercero)
    mascara: 255.255.255.0 (es inmediato)
    Puerta de enlace: 172.26.X.1
    DNS1: 194.179.1.100
    DNS2: 194.179.1.101

    y en el explorer:

    Proxy: 127.0.0.1 con puerto: 24491

    El error del tercer ordenador es que no encuentra o conecta con el proxy :-( :-P :-D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si lo tienes igual que yo me puedes dar un guia burros de lo…

      Si lo tienes igual que yo me puedes dar un guia burros de lo que has hecho, que incluya cosas como, me voy a conexion de red, lo abro, ,me voy a propiedades, entro en TCP/IP, le cambio los IP, mascara, etc, luego me voy al explorer, a conexiones, etc., y si hay que hacer algun reboot de algun sitio, por que si a ti te ha funcionado por logica me tiene que funcionar a mi.

      Please please please :-P

      Lo de dejar la configuracion del proxy de internet a cero ya lo he intentado antes.

    • Cerrado

      Prueba a dejar en blanco la configuración del proxy, ya que…

      Prueba a dejar en blanco la configuración del proxy, ya que con esa configuración no lo necesitas.

      Un saludo

    • Cerrado

      Ni idea tio, yo lo tengo puesto así y me funciona…

      Ni idea tio, yo lo tengo puesto así y me funciona correctamente y hoy mismo he incorporado otro equipo mas a la red, y va bien... que cosa mas rara... lo tuyo...