Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    multipuesto

    Hola vamos a ver yo antes tenia conex a 300 de Ono y decidi pasarme a un Mb resulta que tengo un HUB y ellos activan el multipuesto y todo bien hasta que cambie la conex a un Mb porque me quitaron el multipuesto y ahora no me va lo del Multipuesto de tal manera que el primer ordenador que arranque se queda con la Ip y los demas se quedan sin nada:
    Alguien sabria como puedo solucionar esto?
    si es asi o no se puede de todas formas GRACIAS por Adelantado se que por aqui soys mu enrollaos ,venga a seguir bien.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Gracias por comentar ese problema, yo tenia la de 300 kb e…

      Gracias por comentar ese problema, yo tenia la de 300 kb e iba a poner el multipuesto ya que ahora estoy con un swicht y dos tarjetas en el servidor con la conex. compartida de W2000 server, pero he pasado a la de 1 Mb, que por cierto y todo sea dicho funciona muy bien, la verdad es que no se si como dicen en el post anterior te pone ONO un router.

      Lo que si me gustaria saber por lo de comprar un router y dejar el server sin tarjeta de red es si no te limita como la ADSL el tema de netmeting, algunos juegos, etc, etc.

      Muchas gracias a todos.

    • Cerrado

      Ono solo da servicio de multiIp para usuarios domesticos en…

      Ono solo da servicio de multiIp para usuarios domesticos en la conexion de 300.
      Para conexiones superiores ONO instala un cablemodem-router de Cisco, por lo que se de la serie ubr900.
      Dos soluciones, llama a ono a ver si te pueden poner ese cablemodem, o bien te compras tu un router estan saliendo por unos 150€ y conectas el cablemodem y los ordenadores al router.
      De todas formas tanto con una solucion como con la otra no es multiIP es una sola IP compartida.