Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

MULTICAST

BocaDePez
BocaDePez

Hola, Quisiera saber si alguien se a conseguido conectar al multicast de ono.com. y si lo a conseguido, como lo hizo por que yo no lo consigo ni pa tras.
GRACIAS.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

a mi tampoco me va desde la página de Ono, pero si desde esta:

(link roto)

🗨️ 1
BocaDePez
BocaDePez

cuando le doy al link me sale el wmp e intenta conectarse al sol musica pero pone: no se reciben datos del servidor, me pasa lo mismo que desde la pagina de ono.com

porque no conecta?? tengo ono 128ks y tengo los requisitos minimos necesarios para que me funcione correctamente.llame a ono y me dijeron que es normal que no me funcione porque esta en fase de pruebas pero eso no me convence.
alguna solucion??? gracias.

cruzdelgo

Pues a mi me funciona desde el windows media player y desde la página de ono.com, prueba a instalar la última versión de windows media.
Una buena idea por parte de ono, además se ve que piensan añadir canal x y cnn, se ve muy bien aunque como digo aún esta en fase de pruebas y digo yo que mejore algo más la calidad de video, pueso eso ah, se me olvidaba tengo ono 128 ks y soy de santander.
8-)

🗨️ 12
RAM-SeS

A los que les funciona, que windows teneis?

🗨️ 11
BocaDePez
BocaDePez

con cortafuegos y todo. Y con bastantes codecs de video, que también pudiera influir...

También tengo un XP y un 2000 pero desde ahí no he probado.

raxor

pos eso

cruzdelgo

YO tengo el windows xp profesional y va perfectamente.

Baudelaire

Xp Home y funciona perfectamente(Creo que depende de la version del Windows Media que se tenga)

🗨️ 4
BocaDePez
BocaDePez

Teneis algun puerto abierto en concreto?.¿puede ser por la conexion compartida?

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
RAM-SeS

Parece que los windows anteriores no tienen puesto el multicast :-| ....
A lo mejor por eso no va a la mayoria!

🗨️ 2
BocaDePez
BocaDePez

Yo tengo xp pro y tampoco me funciona. supongo que debe de ser por la zona en que nos conectamos cada uno. supongo!

el-aleman

a mi me va con w98 segunnda edición, además perfecto