Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

E-mule y Router de Auna

BocaDePez
BocaDePez

Hola a todos, resulta que tengo con Auna internet de 1 mega mediante router, cuando configuro el e-mule, y quiero entrar en algún servidor se conecta pero me sale LOWID, es decir, que va lento, entonces quería saber como puedo quitar el cortafuegos del router y abrir los puertos necesarios.

El problema esta en que con los papeles del router no aparece la contraseña que tendría que poner para entrar en el router... Sabeis si es genérica?? Por favor una ayudaa,

Salu2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

llama al servicio de atencion al cliente y pidela, estan obligados a dartela

BocaDePez
BocaDePez

prueba

login 0000
pass 0000

Suerte

BocaDePez
BocaDePez

Siempre puedes resetear el router para dejarlo con los parámetros de fábrica. Mira a ver si tiene algún botón de reset o en el manual de instrucciones.

BocaDePez
BocaDePez

si tienes el thomson tcw 690, tienes que dejar
el nombre en blanco
y despues la contraseña es admin.
tambien puedes resetearlo y configurarlo a tu gusto, pero
debes de saber configurar la red inalambrica, mediante el cable usb, puesto que el wifi se desactiva si lo reseteas.

🗨️ 1
Perillan

Buenas, veo que sabes algo del router THOMSON 690, puedes echarme una manita con el siguiente problema:

Cuando conecto emule, el router se me RESETEA y soy incapaz de conseguir una descarga en condiciones

Gracias

Josyan

Mira haber si tienes abiertos los puertos necesarios en el router y segundo, mira haber si tienes en el emule conectada la redkad, esa te hace caer la conexion, si la tienes, desconectala y deja solo el webcache.

BocaDePez
BocaDePez

Hay que leer un poco mas antes de postear... Aquí la solución. (link roto)

BocaDePez
BocaDePez

MIRA ESTA WEB
(link roto)
AQUI APRENDERAS A CONFIGURAR EL ROUTER