Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

E-mule me está VOLVIENDO LOCO!

BocaDePez
BocaDePez

Bueno, tras buscar y rebuscar por la red, hacer miles de peticiones por todos los foros etc. Vuelvo a postear con la esperanza de que se me solucione el problema.

A ver, tengo una conexión Wanadoo ADSL 1Mb con un MÓDEM ADSL sagem f@st 800.

Mi problema : El emule tarda mucho en descargar y en empezar la descarga.

1. He de deciros que me han dicho ya lo de los puertos, que en teoría con un Módem ADSL no tengo esos problemas con los puertos. El caso es que he chequeado los puertos 4661, 4662 y 4665 y me salen como CERRADOS. Así que probé con otros puertos aleatorios.

2. En una web www.adslayuda.com/TestPort.php realizo el testeo de los puertos que ahora utilizo en el e-mule y me dice que si tengo un Firewall.

3. Por tanto ahora resulta que el problema es de un firewall pero claro, tengo Windows98 por tanto el problema no es un firewall de Windows, que yo sepa sólo lo lleva por defecto XP. En caso contrario si lo lleva WIN98 ¿Cómo puedo quitarlo?

4. NO tengo antivirus, por tanto tampoco es problema de un antivirus y tampoco tengo un firewall instalado por mí puesto que NO los utilizo.

5. Aquí os pongo los datos de conexión que me da emule :

Cliente
Alias: emule-project.net/home/perl/general.cgi?l=1
Hash de usuario: 320338DF2E0E0FA4C32C7F8B7CB66F99
TCP-Puerto: 61000
UDP-Puerto: 61001

eD2K Red
Estado: Conectado
Usuarios: 2,836,356
Archivos: 338,520,274
IP:Puerto: Desconocido
ID: 15036881
ID baja

eD2K Servidor
Nombre: Byte Devils
Descripción: www.bytedevils.com/
IP:Puerto: 194.213.0.20:3306
Versión: 17.11 (lugdunum)
Usuarios: 167,477
Archivos: 21,196,234
ID baja: 81,632
Ping: 138 ms

eD2K Servidor Características
Límite de archivo Bajo/Alto: 5,000/10,000

Kad Red
Estado: Tras cortafuegos
IP:Puerto: 85.59.156.2:61001
ID: 1429969922
Mediador: Conectado
Hash de usuario: 5451597AF6A727EEC859E83E09C99F4E
Usuarios: 550,502
Archivos: 105,696,384
Indexado:
Fuente: 76
Palabra clave: 30
Notas: 0
Carga: 0

Servidor Web
Estado: Desactivado

He probado también lo del límite de descarga y de subida y nada. NO SÉ DÓNDE ESTÁ EL PROBLEMA.

¿Podéis ayudarme? Ciao, gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Frankie2004

Si tienes un W98, no tienes router, ni cortafuegos ni antivirus ... esto ... puede que tu ordenador sea un nido de bichos.

lacabeza

si no tienes protocolo udp prueba a cambiar a ppoe la conexion o viceversa. por eso el kad te da firewalled