Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 3 respuestas
  • Cerrado

    Mula con Low Id sagem 1200

    Buenas a todos soy nuevo en este foro.

    El tema esque me he dado de alta con jazztel 6 megas y me han mandado modem Sagem 1200.

    A la hora de configurar el modem no me va y el pollo de jazztel me dice que en Wan setup piche enable NAT y cambien las dns primera y segunda 87.216.1.65 y 87.216.1.66 y a partir de entonces si que me funciona internet, pero mi mula tiene Id baja y esto es una verdaddera putada.

    Tengo abiertos los puertos en mi firmware y abiertos tambien los del windows Xp. Alguien sabe que cojones me pasa porque estoiy verdaderamente desesperado. :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Cierro entonces, sigue en el foro de P2P, a menos que sea un…

      Cierro entonces, sigue en el foro de P2P, a menos que sea un problema concreto del Sagem donde te echaremos un mano por aqui tambien.

    • Cerrado

      Vale estava viendoel foro de jazztel solo y me lo he repasado…

      Vale estava viendoel foro de jazztel solo y me lo he repasado para ver que no habia nada posteado sobre este tema , pero no me he dado cuenta de este otro foro.
      Gracias

    • Cerrado

      6

      Leed la cabecera del foro por favor.. Esos temas aquí:…

      Leed la cabecera del foro por favor..

      Esos temas aquí:
      http://www.bandaancha.st/foros.php?forid=87