Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    HA MUERTO MI ROUTER?¿?

    Tenia encendido el router ( un d-link g604t) y esta mañana la luz del adsl se ha quedado fija, ponia conectado, lo que pasa es que la velocidad era de 128 up y 32 down, xq puede ser?¿, y ahora viene lo peor, lo desconecte del enchufe, lo volvi a conectar mas tarde y el router parece muerto, se le enciende la luz del power, pero la de status no parpadea ni nada y la d wlan tampoco se enciende, simplemente se encienden el 1,2,3,4 al arrancar (como hacia siempre).
    Y si realmente ha muerto que puedo hacer??

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Me ha pasado exactamente lo mismos. Ese router es una MI%&%,…

      Me ha pasado exactamente lo mismos.
      Ese router es una MI%&%, esta muerto, defectuoso, podrido. A mi me lo van a cambiar. Esto es lo siguiente que les va a ocurrir a los clientes de Jazztel. Avalancha de reclamaciones por router defectuoso.

      • Cerrado

        BocaDePez BocaDePez
        6

        y q le has dicho para q t lo cambien, xq yo he llamado y me…

        y q le has dicho para q t lo cambien, xq yo he llamado y me han dicho q hasta q no se activa la linea ADSL y se hagan pruevas, pues nada de nada, pero como coj*** se va a hacer na si no se puede acceder al router, seran capullos, y estos tipejos son los q te tienen q solucionar algo, pues vamos apañaos, creo q si pongo a mi abuelo para atender las llamadas del servicio tecnico, estaria a su nivel.

      • Cerrado

        BocaDePez BocaDePez
        6

        joder a mi me funcionaba, fue apagarlo volverlo a encender y…

        joder a mi me funcionaba, fue apagarlo volverlo a encender y nada...

    • Cerrado

      BocaDePez BocaDePez
      6

      ya le he dado y nada, ni se inmuta el cabronazo!!!, ademas ni…

      ya le he dado y nada, ni se inmuta el cabronazo!!!, ademas ni hace el tipico ruidillo ni nada, me da a mi que es un fiambre

    • Cerrado

      [Editado 16/03/05 21:53]

      Amigos ahi os dejo la solucion en la parte trasera hay un…

      Amigos ahi os dejo la solucion en la parte trasera hay un pequeño boton de reset, darle con la punta de un boli por ejemplo y a rular de nuevo.
      realizar la operación con el router encendido

      • Cerrado

        BocaDePez BocaDePez
        6

        eso fue lo primero que probé, despues lo abrí por si veía…

        eso fue lo primero que probé, despues lo abrí por si veía alguna soldadura defectuosa o algo raro, pero nada está totalmente K.O.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me ha pasado exactamente lo mismo, aunque yo ni siquiera…

      A mi me ha pasado exactamente lo mismo, aunque yo ni siquiera llegué a navegar, en el 902 no lo creen pero el caso es que está muerto. Supongo que no tendrán mas remedio que cambiármelo

    • Cerrado

      BocaDePez BocaDePez
      6

      y como lo hago si ni siquiera puedo acceder a el, al poner en…

      y como lo hago si ni siquiera puedo acceder a el, al poner en el navegador la direccion del router me da error, tan fragiles son q no simplemente desenchufandolos se joden!!!! o xq ha podido ser, xq ya lo habia conectado y desconectado varias veces

      Muchas gracias x vuestras respuestas.