Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Muchos problemas con conexion Ono 300 kb's (ahora 600)

    Haber antes de nada,un saludo.
    Mi problema. Contrato Ono, con tele i telefono, i claro, internet a 300 kb's. Viene el tipo i me da un cd y una caja con el modem...consigo conectarlo, i meto el cd. Me conecta a una velocidad bajisima, supongo ke por ser al principio. Hablo con un colega de la capital y me dice que al principio le cuesta, pero que en cuestion de una semana ira del royazo... asi que espero...espero...espero... hasta que mi conexion no va... el emule baja a 3 ks d media, el navegador web ni funciona (tanto Explorer como AVant Browser y mas) i el messenger ni de coña... asi que formateo el Pc y vuelvo a instalarlo todo. Me va de putisima madre, baja a 40 ks y todo way... pero a las 4 o 5 horas,,, se apaga el messenger, el emule baja a 3 o 4 ks...
    Llevo asi mas de un mes. El tecnico pasa de mi. Por favor... hoy mismo e formateado el pc, reinstalado todo, y solo me a funcionado bien el messenger durante una hora... Que Puedo acer??? Por favoooorrrr....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ahora mismo estan en pleno proceso de duplicacion de todas…

      Ahora mismo estan en pleno proceso de duplicacion de todas sus lineas de 300. Eso supone una cierta inestabilidad. Tened un poco de paciencia. Si para despues de un mes de la fecha prevista para el final de las duplicaciones todo sigue igual y no os dan soluciones, claro está, la baja es lo mas adecuado.

      La cultura es el camino que hace grande a los pueblos.

    • Cerrado

      yo no tengo problemas, bajo con el emule a una media entre 60…

      yo no tengo problemas, bajo con el emule a una media entre 60 y 70 pero desde que han duplicado si que se me desconecta bastante... 3 o 4 veces diarias...