Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 9 respuestas
  • Muchos microcortes con 50m y netgear

    Bueno, explico mi problema (ladrillo va :| ): Llevo unos meses que la conexión se me resetea 3 o 4 veces al día, y hay algunos días que se tira horas intentando sincronizar y no hay manera.

    En febrero tuve otro problema que consistía en que el netgear sólo sintonizaba un canal en vez de los 8, y claro se quedaba la velocidad en unas 38 mb, vinieron varios técnicos distintos, unos me ponían un atenuador, otros me lo quitaban. Cuando conseguía sintonizar las 8 frecuencias, en la página del netgear los valores de potencia se veían algo descompensados entre las distintas frecuencias. Al final hablé por este foro con un técnico de ono (lo siento no recuerdo su nombre de usuario) que al parecer pasó la incidencia a redes, y se solucionó. El atenuador de 8 dB se quedó puesto.

    Pues después del verano empezó a darle por reiniciarse al netgear, y antes de nada probé a quitar el atenuador. La cosa mejoró bastante pero al poco tiempo empezó otra vez a ir mal. Ahora mismo si le dejo el atenuador puesto (es de 8 dB) no consigue sincronizar el 90% del tiempo.

    Pierde la sincronización con carga y sin ella, es decir, puedo estar con el utorrent a tope o con todos los ordenadores apagados y se corta igual. Cuando se corta tarda más de lo normal en volver a sincronizarse, y si le pongo el atenuador directamente no sincroniza.

    El deco de TV funciona sin problemas, y con el anterior modem que tenía (Motorola sb5100 con 12 megas) la conexión era sólida, no se reiniciaba jamás. Puedo estar equivocado pero algo me dice que el problema está en la red de la calle. Si conecto el módem directamente donde entra el cable de ono a mi casa, pasa exactamente lo mismo. Y qué casualidad, anoche hubo una buena tormenta y el modem ha estado sin poder sincronizar hasta esta mañana. En mi casa lógicamente están hasta el gorro del tema (por no hablar del pobre alcance wifi del netgear, pero ese es otro tema) y como esto no mejore nos cambiaremos a VDSL, que tenemos una central a 300 metros.

    Pongo este rollo aquí en el foro por si lo lee alguno de los técnicos de ono que postean por aquí, porque lo que no quiero es estar perdiendo el tiempo con los instaladores, que los pobres no saben ni qué es un decibelio, vienen mil veces, salen locos y no solucionan nada ya que el problema no está en "su territorio"

    Pego los valores del modem, recién reiniciado a mano porque no me entraba a la web (me ha pasado también alguna vez, ni idea de por qué):

    La potencia de subida ahora mismo está baja pero la mayoría del tiempo suele estar por los 55 dBmV. Los ratos que funciona bien, suelo ver en el log algunos errores "T3 Timeout" pero no se corta

    Bonding de Canales de Bajada
    Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización Docsis/EuroDocsis
    Sintonizado QAM256 206 6952 Ksym/sec 514000000 Hz 4.4 dBmV 37.9 dB Híbrido
    Sintonizado QAM256 197 6952 Ksym/sec 474000000 Hz 5.4 dBmV 38.5 dB Híbrido
    Sintonizado QAM256 198 6952 Ksym/sec 482000000 Hz 5.8 dBmV 38.7 dB Híbrido
    Sintonizado QAM256 199 6952 Ksym/sec 490000000 Hz 5.8 dBmV 38.5 dB Híbrido
    Sintonizado QAM256 200 6952 Ksym/sec 498000000 Hz 5.6 dBmV 38.6 dB Híbrido
    Sintonizado QAM256 205 6952 Ksym/sec 506000000 Hz 4.5 dBmV 37.8 dB Híbrido
    Sintonizado QAM256 207 6952 Ksym/sec 522000000 Hz 4.6 dBmV 37.6 dB Híbrido
    Sintonizado QAM256 208 6952 Ksym/sec 530000000 Hz 4.3 dBmV 37.5 dB Híbrido

    Bonding de Canales de Subida
    Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia
    Sintonizado ATDMA 2 5120 Ksym/sec 51800000 Hz 32.7 dBmV
    No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
    No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
    No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Dile a los técnicos si va el de redes que se mire como está…

      Dile a los técnicos si va el de redes que se mire como está el barrido ascendente en el tap quizás pueda estar ahí el problema.

    • Hay algo que esta mal en tu instalacion (un conector, un…

      Hay algo que esta mal en tu instalacion (un conector, un spliter, la conexion al TAP, etc) y eso provoca que el nivel de potencia del canal de upstream suba por encima de los 52 dbmv provocando el corte de la conexion, asi como el que a veces te tarde tanto tiempo en volver a conectarse.

      • Yo sospecho del tap, ya hubo problemas hace varios años…

        Yo sospecho del tap, ya hubo problemas hace varios años (todos los vecinos) que solucionaron cambiando algo del tap. Meses después pintaron la fachada del edificio de al lado y lo rompieron, y lo volvieron a arreglar, pero esto fue hace mucho tiempo y después he estado con la conexión bien, hasta ahora.

        Lo raro si el tap está mal, es que funcione a ratos bien y que cuando está a 55 dBmV, puede estar funcionando perfectamente hasta que de repente le da por cortarse, es decir, no se cambia a 55 dBmV e instantáneamente se corta sino que puede estar así y funcionando, lo único que pasa es que veo en el log "T3 timeout" cada cierto tiempo pero no se corta. Y de repente se le va la pinza y se corta.

        Lo malo es que yo les puedo decir misa a los técnicos, que me mirarán como si hubiese dicho la mayor barbaridad del mundo y siempre "lo miran y está bien" como la otra vez y en cuanto se van empieza a fallar, y puedo estar así siglos y siglos hasta que les de por ponerse de verdad a ver que pasa, y claro, es una pérdida de tiempo y tener que estar pendiente de que vengan (que nunca vienen a la hora que dicen), todo para arreglar algo que no es de mi instalación.

        • Mi consejo es que escribas un correo a alguno de los tecnicos…

          Mi consejo es que escribas un correo a alguno de los tecnicos de Ono que pasan por el foro, les explicas la situacion, monitorizaran tu linea y miraran que no sea cosa de algun amplificador.

          Tecnicos de ono en el foro Spaingoeswell, Nexus, Onodocsis.

          Adjuntales las ultimas 4 cifras de la mac de tu router, tu id de cliente (o DNI del titular) y domicilio

          • [Editado superllo 27/10/11 16:51]

            ahora mismo la cosa está así: Bonding de Canales de Bajada…

            ahora mismo la cosa está así:

            Bonding de Canales de Bajada
            Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización Docsis/EuroDocsis
            Sintonizado QAM256 206 6952 Ksym/sec 514000000 Hz 4.7 dBmV 37.8 dB Híbrido
            Sintonizado QAM256 197 6952 Ksym/sec 474000000 Hz 5.6 dBmV 38.5 dB Híbrido
            Sintonizado QAM256 198 6952 Ksym/sec 482000000 Hz 6.0 dBmV 38.6 dB Híbrido
            Sintonizado QAM256 199 6952 Ksym/sec 490000000 Hz 5.9 dBmV 38.2 dB Híbrido
            Sintonizado QAM256 200 6952 Ksym/sec 498000000 Hz 5.9 dBmV 38.5 dB Híbrido
            Sintonizado QAM256 205 6952 Ksym/sec 506000000 Hz 4.9 dBmV 37.1 dB Híbrido
            Sintonizado QAM256 207 6952 Ksym/sec 522000000 Hz 4.9 dBmV 37.7 dB Híbrido
            Sintonizado QAM256 208 6952 Ksym/sec 530000000 Hz 4.7 dBmV 37.8 dB Híbrido

            Bonding de Canales de Subida
            Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia
            Sintonizado ATDMA 2 5120 Ksym/sec 51800000 Hz 55.7 dBmV
            No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
            No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
            No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV

            y funcionando bien la conexión

            en el log:

            Thu Oct 27 04:21:09 2011 Error (4) DHCP RENEW sent - Invalid DHCP v4 option;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=0---04;CM-QOS=1.1;CM-VER=3.0;
            Wed Oct 26 23:11:03 2011 Critico (3) Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=00--6:04;CM-QOS=1.1;CM-VER=3.0;
              • ¿sabes si el valor de 55dBmV que sale en la página es el que…

                ¿sabes si el valor de 55dBmV que sale en la página es el que le llega a la cmts o con el que está emitiendo el modem? Supongo que será lo segundo no?