Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 24/07/02 20:47]

      Antes de nada revisa que no tengas algun firewall puesto.…

      Antes de nada revisa que no tengas algun firewall puesto.

      Además el problema que tienes es raro. En Monopuesto si puedes enviar y recibir sin problemas.

      En Multi-puesto para RECIBIR tienes que mapear los puertos del Messe..., aún así, siin mapear y en Multi si que puedes enviar !.

      Creo que hay algún problema con algún firewall.

      Por cierto, no hace falta CHILLAAAAR !, que no estamos sordos !. :-D

      Un saludo...

      • Cerrado

        BocaDePez BocaDePez
        6

        con respecto a lo del firewall totalmente de acuerdo y con lo…

        con respecto a lo del firewall totalmente de acuerdo y con lo del monopuesto igual

        "En Multi-puesto para RECIBIR tienes que mapear los puertos del Messe..., aún así, siin mapear y en Multi si que puedes enviar !. "

        -> te estas haciendo la picha un lio, resulta q es totalmente al reves, en casi todos los casos en multipuesto para recibir no hay problema, es a la hora de enviar cuando hay q remapear los puertos y aun así puede que no funcione.

        si aun así te sigue sin funcionar prueba el add-on para el messenger llamado Ad-Notify creado por Kogash y lo tienes en la sección de descargas de bandaancha.