Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 17 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    MSN 7.5 EN COMTREND 536

    Hola, tengo una duda, acabo de hacerme con este router y no he tenido ningun problema para abrir los puertos del emule, pero parece que el msn 7.5 se me resite. ¿Alguien sabe que puertos son? Porque cogiendo los que viene por defecto (1863, 5190, 6901) no conecta. Con el msn antiguo (el que viene por defecto al instalar xp) se conectaba al 1863 y si no esta abierto se conectaba por http, pero este nada.

    Por cierto, este router no lleva incorporado ningun firewall, no? Que diferencia hay entre por triggering y virtual servers en NAT? Yo abro los puertos desde virtual servers.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo sufro problemas de conexión y desconexión en el MSN…

      Yo sufro problemas de conexión y desconexión en el MSN MESSENGER cada 5-10 minutos en los 3 equipos que tengo conectados (2 por wifi y 1 por cable, vivo en piso compartido) cuando tenemos el emule abierto en alguno de los equipos.

      Dispongo del CT-536+ y jazztel 20mb (llegan 12mb). el firm del router es el A101-302JAZ-C02_R04.A2pB017l.d15h

      He probao a abrir los puertos del MSN que vienen por defecto, pero sigue igual.

      Tanto LIVE messenger, como YAHOO messenger, como aMSN tienen cortes.

      ¿La versión que hay en la web de comtrend es más moderna? ¿Pruebo a instalarla? ¿Pierdo la garantía?

      Si teneis alguna otra solución por favor comentarla...he buscado por todas partes y no veo nada. En AT cliente tampoco me dicen nada.

      Saludos. :-?

      • Cerrado

        6

        Hola :) te dejo este link con algunos de los temas en los que…

        Hola :) te dejo este link
        con algunos de los temas en los que en este foro se ha hablado de este problema, por si alguno te ayuda.

        Personalmente, cuando me falla, uso la versión 7, aunque no me gusta demasido usar msn :P

        Si aún así no consigues solucionar tu problema, pudes abrir un hilo nuevo con este tema: en esta página no se permite levantar post antiguos: es mejor abrir uno nuevo, poniendo un enlace de referencia al hilo que resulata de tu interes :)

        Un saludo y cierro

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien tengo problemas se me ve a trompicones pero no se…

      yo tambien tengo problemas se me ve a trompicones pero no se me corta.mi cuñado tiene telefonica y no tiene problemas con la camara web con otras personas solo conmigo hay que joderse 15 megas para que.

    • Cerrado

      Hola, a mi me paso igual, el msn desconexiones cada 2 x 3 y…

      Hola, a mi me paso igual, el msn desconexiones cada 2 x 3 y caidas del chat igual, sin cortes de ninguna clase, ni ppp ni perdidas de sincronia ni nada.

      Probando probando llege a la coclusion que era el programa p2p y efectivamente si no lo abria no me caia, era abrirlo y al momento se caia el msn.

      Cambie de programa p2p pero nada seguia en las mismas, probe 3 programas distintos y todos mas o menos igual.

      Hace 3 dias cambie el router comtred 536+ por un zyxel 650 de telefonica que tenia, actualizado con un firmware compatible con adsl2, ya que este no lo era, y voila NI UNA CAIDA MAS DEL MSN NI DEL CHAT. solo he tenido hoy una caida despues de 3 dias y ha sido por cambio de ip.

      No se si abra algunos router que son por decirlo asi "defectuosos" como si fuesen mas sensibles a los programas p2p o sera un determinado firmware o sera el router unido a la linea.

      Cuando pueda quiero seguir haciendo pruebas y actualizar router a ver si se soluciona y si no me quedare con este.

      Si alguien quiere que aporte mas datos puedo mirar modelo firmware, atenuaciones o lo que sea para comparar lineas o routers.

      Mi linea es de 6 MB y como ya dije el router el 536+, he tenido problemas desde el principio aunque al principio no eran tan continuado, ultimamente se caia el msn cada 10 min.

      Para los que teneis problemas lo que yo haria:

      1º Comprobar que sin programas p2p tambien se cae

      2º Si no se cae, probar otro router a poder ser de otra marca.

      Si se cae sin programas p2p y con diferentes routers esta claro es la linea.

      Espero aver ayudado

    • Cerrado

      Buenas, Yo creo que lo del msn es cosa de firmwares o modelo…

      Buenas,
      Yo creo que lo del msn es cosa de firmwares o modelo de router.
      Yo no tenia ningun problema con el msn con firmwares antiguos, me cambiaron el router como una prueba mas por cortes de sincronia y el nuevo router traia la ultima version de firmware del Comtrend ct-536+ . La que ya viene configurado con Jazztelia y con ese firmware se me caia constantemente el msn.
      He probado con otro router con el wag54G V.2 ahora que ya funciona bien en adsl 2+ y con este el msn no se me corta.
      Conclusion cada vez la cagan mas estos de Jazztel. :S
      Un saludo

      Khirs

    • Cerrado

      Te deberia funcionar sin abrir puertos, el MSN no hace…

      Te deberia funcionar sin abrir puertos, el MSN no hace conexiones entrantes, sino salientes, asi que en teoria no es necesario "abrir" nada.

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo el Comtrend 536+ de Jazztel configurado para el ADSL de…

        Tengo el Comtrend 536+ de Jazztel configurado para el ADSL de Telefonica y no falla el messenger en absoluto. El problema esta en algunas conexiones de Jazztel que por algun tipo de expediente x no van bien con el messenger o el emule o ambos.

        En fin, yo creo que es buen router. A mi no me ha aportado mas que ventajas respecto al anterior Zyxel que por aquellos años de los inicios de ADSL me puso Telefonica.

        Un saludo.

    • Cerrado

      [Editado 28/04/06 01:12]

      Si lleva firewall por defecto, en todos los casos siempre…

      Si lleva firewall por defecto, en todos los casos siempre debes utilizar el virtual servers, olvidate del port triggering. Para que te vaya el msn debes activar en la configuración de tu conexión dentro del router el UPnP. Advanced Setup/LAN, prueba eso a ver si te va...

      Un Saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Por desgracia no me va... de hecho si activo el Upnp me da…

        Por desgracia no me va... de hecho si activo el Upnp me da fallos en diagnosis y no puedo navegar tampoco. De todas formas el protocolo upnp no aconsejan desactivarlo por problemas de seguridad en windows? A mi una vez se me colo un troyano por tener abierto el puerto 5000 (creo que es por donde trabaja el Upnp). Con el service pack 2 creo que lo deshabilitaron.

        Por otra parte tengo el adsl de 6 megas. Y es el problema del router ya que me cuando hago un test en el msn me da error al comprobar los puertos. Con el modem no me dio ningún problema.

        • Cerrado

          Pues entonces va a venir siendo el problema del que habla Ari…

          Pues entonces va a venir siendo el problema del que habla Ari que yo no sabía, el UPnP va bien cuando se quiere transferencias mas rapidas por msn, dijeron que funcionaba y creia que alomejor te funcionaría a tí...

          • Cerrado

            BocaDePez BocaDePez
            6
            Lo que me extraña es que funcione bien con el modem y con el…

            Lo que me extraña es que funcione bien con el modem y con el router no.