Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

msn 6 y ono

BocaDePez
BocaDePez

no consigo que me funcione el msn6 el audio y la cam mientras que con el msn anterior me iba.
os va con el cable esta nueva version?'

que tengo que hacer ?

gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me pasa exactamente lo mismo:

Ayuda!!!!!

🗨️ 3
harrymaquina

A mi tambien me pasa lo mismo y ya puse un mensaje en este foro, pero nadie me contestó. Al parecer en este foro sólo escribe la gente para rajar de que le han subido la factura.

🗨️ 2
BocaDePez
BocaDePez

si es asi dinos que has hecho en especial

🗨️ 1
BocaDePez
BocaDePez

mafdre

BocaDePez
BocaDePez

no sé si lo habrán comprobado, pero por si acaso, mi problema era que la otra persona tenía que tener tb el msn 6 para que funcionara la voz y el video.

🗨️ 3
Dywell

La otra persona tambien tenia msn6?

🗨️ 2
ALONSO

Pues eso que tengo el msn 6.0 y conexión ONO y la conversación de audio la he probado y funciona pero la de webcam no la he probado pero parece ser que funciona porque me lo han comentado.

🗨️ 1
BocaDePez
BocaDePez

vete con tu puta madre 8-)

BocaDePez
BocaDePez

pues yo tengo 4 pcs que salen a traves de un router-firewall(un pc viejo con bsd) y en los cuatro funciona no solo el msn 6 con video y audio sino TODO lo que les meta, y no tiene ninguna configuracion especial, utilizo nat sin ninguna regla de filtrado

BocaDePez
BocaDePez

El problema no es de ONO.

El MSN 6 no va demasiado fino en ciertas cosas.

La Videoconferencia va cuando le da (a veces si a veces no)

La voz, no va todo lo bien que debería.

Pero ni con Ono, ni con Terra, ni con ninguno.

Y ya tiene algún agujero de seguridad localizado.

A veces envias mensajes y en realidad no lo manda (antes siempre te ponía "No se ha podido entregar mensaje" o algo así, en esta versión a veces no lo pone, con el consecuente problema de poca fiabilidad del sistema).

Mira tu si va poco fino, que hace 2 días al abrirlo ya me notificó que había disponible una actualización (y eso que hace poquísimo que salió la versión 6)