Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Motorola SB4101 - y WiFi

DRT1

Buenos tardes foreros,
quería hacer una pregunta. Tengo ONO 4 megas conectado a travez del Motorola SB4101 todo funcionando desde hace años. Ahora acabo de comprar un portatil.

Para poder conectarme a internet desde portatil me he adquirido un "punto de acceso" Belkin F5D7230-4 y conectandolo al puerto Ethernet del modem no consigo encontrar la red inalabrica con el portatil.

No se si estoy haciendo algo mal pero no me funcciona de ninguna de las maneras.

Si alguin me puede decir por lo menos si consigió conectar punto de aceeso a dicho modem, se lo agradecería muchisimo.
Y tambien si no cuesta, como logro hacerlo funcionar.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
RoncadorDiurno

Es posible que tengas algo mal en la configuración de tu ap, para poder configurarlo, te recomiendo que lo conectes al puerto ethernet que supongo que tendra tu portatil y seguir las instrucciones de este aparato.

salu2.

🗨️ 7
DRT1

lo conecté al portatil, y una vez si que pude entrar a la pagina de configuracion y despues ya no se conectaba, he resetehado el punto de acceso pero sigue sin conectarse. :-(

🗨️ 6
RoncadorDiurno

Si el ap tiene DHCP habilitado por defecto deveria de cojerte una ip automaticamente, si no es asi, mira a ver que rango de ip tiene y le pones al portatil el mismo rango.

salu2.

🗨️ 5
DRT1

Bueno, despus de resetearlo de todo se me conecta de nuevo el problema esta en que la luz de internet en el modem esta parpadeando, lo que significa que esta intentando conectarse a internet, pero nanai....

nexusito tu tienes este AP funcionando con modem de motorola??

🗨️ 4
DRT1
🗨️ 2
DRT1
DRT1

Ya lo he resuelto!!

Me compre un SMC router inalambrico por 48,90 eur, lo conecte al puerto Ethernet del Modem y ala inseguida se conecta y va internet.

Solamene hay una pega...cuando tengo internet en whireless el ordenador de sobremesa se queda sin conexión por que no puede pillar la IP y al revez si primero la conexión pilla el de sobremesa el router ya no coge conexión. :-(

Alguna idea??

🗨️ 2
BocaDePez
BocaDePez

hey, a mi me ha pasado lo mismo hoy, solo que yo no tengo router wifi, tnego solo un switch, pero me pasa lo mismo, ONO creo que no deja asignar 2 IPs a un solo clientes, si navega un ordenador, el otro se queda sin conexion, no le asigna IP, y se queda tonto... hasta ayer todo iba bien, tenia 3 pc en un switch, que a us vez estaba conectado al motorola, y estaba pensando comprarme un AP pero ahora al ver este post, me doy cuneta que los de ONO son unos HP.

tal vez con un router configurare un getway por defecto, pero joer, no me quiero dejar una pasta en algo que ya funcionaba!!!

🗨️ 1
DRT1

Se me ocurió una idea, no se si funcionará....

Pues el tema esta en comprarme una tarjeta de red, instalarla en el PC de sobremesa. Desinchufar el cable USB.

El Router WiFI lo conecto al modem, el ordenador de sobremesa lo conecto tambien al router y entonces la direción IP solamente la pedira el Router y los demás ordenadores trabajarán con la mierda de 192.X.X.X que la verdad no me gusta nada :-(

DRT1

Ya lo tengo :-)

Con la configuración que puse arriba funciona perfectamente y no hay mucho que configurar.