Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Motorola SB4101 se cae SÓLO por culpa de los p2p!!!!!ayuda!!

joseidmm

Mi motorola sb4101 se cae cuando enciendo emule o cualquier otro p2p, alguien me puede ayudar??
Quizas actualizando el firmware se solventa el problema, pero ono me ha dicho que como sea culpa mía que me cobra la visita. Que estoy pudiendo hacer mal??
Puedo yo mismo actualizar el firmware?donde?
un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Alex

Pues yo he tenido ese cablemodem durante 2 años, metiendole mods de emule bastos con cientos de conexiones simultaneas... y no se me ha caido nunca, jamás, la conexión por culpa del p2p.

¿Lo tienes por usb?

🗨️ 9
joseidmm

lo tengo por ethernet así que las únicas actualizaciones que encuentro del aparato que son las de usb tampoco me valen
como se actualiza el firmware??

🗨️ 8
BocaDePez
BocaDePez

1- Tú no puedes actualizarlo, al menos de forma fácil
2- He pasado por la version 4.0.12 hasta la 4.4.5 y no he tenido esos problemas que cuentas tú
3- Si tienes la version 4.4.5 o una 1.5.8 (docsis 1.1) es prácticamente imposible que lo actualices (salvo reprogramando la eeprom).
4- Si se te cae SEGURO que no es culpa del cablemodem, salvo que esté roto.

🗨️ 7
BocaDePez
BocaDePez

a ver, he visto en el historial de mi antivirus, la siguiente secuencia el firewall: "COMBINACIÓN ERRÓNEA DE FLAGS TPC, INTENTO DE INTRUSIÓN BLOQUEADO"
pero he probado quitando el firewall, cambiando de antivirus e incluso quitándolo, y se sigue cayendo la conexión.

🗨️ 6
Alex
🗨️ 5
joseidmm
🗨️ 4
joseidmm
🗨️ 3
Alex
🗨️ 2
joseidmm
joseidmm
Mojino

yo tenia el motorola sb4200 y llame para lo mismo, me quedaba sin conexion, y me dijeron que si era por los p2p que no los pusiera....
a lo cual conteste que me mandaran un tecnico sino me daria de baja, y que ellos se preocuparan de que funcionara para lo que yo quisiera...
vino un tecnico a casa, y me dijo que no me tenia porque pasar eso... que protestaramos todos los que nos pasara, me cambio el modem, me puso un webstar, y desde entonces ningun problema

🗨️ 3
joseidmm

Pero no dicen que los webstar funcionan a patadas???
Bueno investigaré un poco lo de las alertas de los logs, y si no pues llamaré para pedi explicaciones.

Por cierto, hace poco puse un splitter (especie de ladrón o T) para acoplarlo al cable coaxial y poder ver la tele (el cable que llega al módem tambien lleva aparte de internet la tele, pero en distintas frecuencias, aunque solo los canales abiertos, no os ilusioneis). Entonces no será este en parte el causante de las caídas, no?
Ya se me caía sin splitter puesto, pero quien sabe.

saludos

🗨️ 2
Alex

Estaría bien poder ver los niveles de señal que marca tu cablemodem. En la opcion "signal" en 192.168.100.1 aparecen. Si puedes haznos una captura de dichos niveles.

🗨️ 1
joseidmm

Aquí te pongo la captura de la página "signal", pero los valores van cambiando, así que no se que grado de veracidad tiene esto.
Imagen original en http://img493.imageshack.us/img493/6074/signalmenusb41013it.jpg
Ya estoy un poco desesperadillo... a ver si en vez de que me cambien el módem, pillo una de las ofertas que van a sacar en enero, y ya me lo cambian (supongo), ¿alguien sabe algo?

Mojino

no creo que sea del splitter, porque yo tambien lo tengo puesto, y con el webstar me funciona bien

🗨️ 1
BocaDePez
BocaDePez

Y yo que estaba quemado por que cuando me di de alta no me pusieron el motorola, que era el que me dijeron que ponian, sin embargo tengo el webstar y no tengo problemas.
Ahora mismo subo a 29 y bajo a 47, el norton me esta escaneando y yo encima estoy en internet...creo que va bien.

BocaDePez
BocaDePez

A mi me pasa exactamente lo mismo que a ti pero con un Router Wifi Thomson TCW 710. La conexion no tiene cortes apenas. Pero en cuanto abro el edonkey al minuto se cuelga cae el router, es algo matematico. Ademas me pasa con otros programas p2p como por ejemplo el PPLive o TVAnts que uso para ver canales extranjeros por internet.

Con esos programas, los inicio, todo va bien y al minuto tengo que reiniciar el router porque se me cae la conexión.

Misteriosamente con el azureus no pasa.

🗨️ 1
BocaDePez
BocaDePez

Soy de Fuenlabrada por cierto ,

// Crus