Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    MONOPUESTO PEOR??

    Pues bien, cambio el router de multi a monopuesto y resulata que al principio todo perfecto, pero tras varios minutos conectado observo una aparente desiminución de la velocidad, algo que NUNCA me ha pasado al estar en mulitpuesto. Ejecuto el test de velocidad y me da unos 10KB, muy lejos de los cerca de 27 que siempre me ha dado para el ADSL a 256!!!! Esto me ha pasado las dos veces que he utilizado el PC desde ayer, que fue cuando realice el cambio en la configuración del router. Tengo un PIII 500, Windows XP sin firewall, y el citado router obviamente. Como he dicho, la velocidad de la conexión siempre la he considerado óptima. Y, ahora mismo, el donkey me está subiendo a cerca de 12-14KB, es decir, cerca del tope. Por favor, que alguien me ayude, que me estoy desesperando. Gracias!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      De mono a multipuesto, no hay variación, solo que multi usa…

      De mono a multipuesto, no hay variación, solo que multi usa nat y en mono estás enrutando todo el tráfico, pero el canuto de salida a internet es el mismo, no tiene que haber diferencia de velocidad, yo creo que sería algo esporádico, sino, prueba a reconfigurarlo entero de nuevo en mono.

    • Cerrado

      Yo ahora lo tengo en monopuesto, ya que utilizo mucho soft…

      Yo ahora lo tengo en monopuesto, ya que utilizo mucho soft "extraño" que se maneja muy mal con la configuracion multipuesto, el burro, sms, netmeeting... etc

      Tengo mas ordenadores en red, pero no utilizo la conexion directa del router (que sinceramente, para mi, es una castaña de lento), sino unas tarjetas wireless, que me dan algo mas velocidad entre puestos que el propio router, aparte de ser mas comodas, sobre todo para portatiles.
      En su defecto utilizaria unas 10/100 de toda la vida con un proxi, en caso de necesitar acceso a Inet.

      He probado las dos configuraciones, mono y multi, y te puedo asegurar que no hay diferencia de velocidad, o no debiera haberla.

      Ahora si. Si te decantas por un monopuesto, aceptame un consejo e instala un cortafuegos.

      A un compi del curro le entraron en el ordenata de casa y de dejaron un mensaje en el HD, que le decian que la proxima vez le matxacaban el HD. Usease, tu mismo.

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues no sé. Yo lo tengo en multipuesto con dos pcs conectados…

      Pues no sé. Yo lo tengo en multipuesto con dos pcs conectados w2k-pro y w98. y me va bien. Lo único es que no puedo mandar archivos por msn, todavia no he abierto los puertos. En monopuesto deberia funcionar con la misma velocidad, en tu caso.

    • Cerrado

      BocaDePez BocaDePez
      6

      Obviamente, cuando realicé el test de velocidad todas las…

      Obviamente, cuando realicé el test de velocidad todas las demás aplicaciones estaban cerradas, incluida el mencionado donkey. Jo, nunca me habían tardado en cargar tanto las páginas. Ayuda!!!