BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Módulo de apache para afick

quilloquepasa

Necesito saber qué módulo de Apache2.2 he de cargar para que interprete el archivo de configuración de Afick.

Saludos y gracias.

Edito: Solucionado. Se trataba de un problema a la hora de crear una segunda instancia de apache para un archivo de configuración en el que no pasaba como parámetro la ruta correcta del archivo en cuestión.

👁 170