Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Modo REPETIDOR no me funciona

BocaDePez
BocaDePez

Hola, tengo un AP USRobotics que dispone de modo repetidor y un Zyxel 650hw ( el que da telefonica ahora como inalambrico).
Quiero que el USrobotics haga de repetidor del Zyxel pero por mucho que le ponfo la MAC del Zyxel en el campo de la MAC remota del USRrobotics, no funciona y no hace de repetidor.
Los dos puntos de acceso estan en distinto canal.
Hay que poner tambien el mismo SSID? ( Yo creo que no porque de hecho cunado lo pongo el USR en modo repetidor ya no lo veo al buscar redes inalambricas).

Alguien sabe como hacerlo?
Me hacomentado un amigo que para que funcione un AP en modo repetidor tien que ser con equipos dela misma marca pero no me lo termino de creer.

Es cierto ?

Gracias,
Oscar

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Tiene que estar en el mismo canal y con el mismo nombre de red.

BocaDePez
BocaDePez

prueba a poner en la gw del ap 0.0.0.0

BocaDePez
BocaDePez

Hola

Yo tengo un USR805450 y para configurarlo como repetidor tienes que conectarlo con el cable de red que te viene con el ap y luego acceder al menú de configuración ahí tienes una pantalla que pone varios modos de funcionamiento si pulsat en repetidor y luego buscar te buscará la red que tengas y la seleccionas luego lo salvas y ya lo tienes configurado

Un saludo

BocaDePez
BocaDePez

en el zyxel sin dhcp > ip fija

en el usr ip fija en el mismo rango que el zyxel
pero en puerta de enlace 0.0.0.0.
mismo canal y mismo ssdid

no utilices cifrado wpa

y ya esta