Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Que modems pone ahora ono y cual es el mejor?

Per

Hola:

Despues de mil y una peleas con ONO por el tema del router USR6000 que se resetea, acabo de recibir un email de ellos (1 mes despues de poner mi última queja) diciendo que han valorado el problema y me van a cambiar el cablemodem.

Estos cabrones ..., despues del trabajo de modding tan bonito que le he hecho al trasto ahora me vienen con esas. Total, que cuando vengan a traerme el modem, ¿hay alguno de los de ahora que este saliendo malo? (como paso con los putos usr6000 que el 90% estan devueltos o rotos).

Otra cosa, como el USR6000 lo he reparado con mi dinero, no pienso dejar que se lo lleven, pues mi dinero me ha costado solventar un problema que ONO no quiso resolver de inmediato con un simple cambio.

¿Pueden ponerme alguna pega por quedarme el modem? Me da igual que lo den de baja y no sirva para nada, pero me jode que despues del trabajo hecho vengan ahora estos cabrones y se lo quieran llevar. Yo no iba a estar 1 mes pagando internet sin disfrutarla, así que lo arreglé yo mismo.

¿Que pensais del tema? Y recomendame un modem de los que pongan ahora, please :D

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
pela2

El USR6000 da mil problemas, ahora ponen el Motorola SB5100 SURFboard, es negro, finito y alto y funciona que te cagas :-)

🗨️ 3
djfran28

yo tengo el motorola 5100 y lo que lleva va bien, y no se calienta. ;-)

🗨️ 2
Per

Me ha comentado un amigo q tambien ponen uno marca Thomson que dicen q es digital y negocia la conexion mas rapido q el motorola (motrola es analogico). ¿Alguien lo tiene y me puede comentar si le va bien el thomsom?

🗨️ 1
elgranmakina

... lo tengo desde hace varios meses, y la verdad es que ni te acuerdas de él. Lo dejo conectado bajando información durante días y ni se corta la conexión, ni se calienta...

Zep3

Pues yo no me explico lo que haceis con los usr6000, si os los comeis o algo. Llevo dos años con él y no ha dado ni un problema.

🗨️ 3
Tony3

Hols:
Yo tengo el motorola sb4200 y me esta pasando algo k no se si es del moden este o del ordenador (el ordenador tiene dos semana es nuevo) k cada media hora o 45 minutos me va superlento. Cuando apago el ordenador y lo enciendo me va otra vez bien o si no tambien cuando apago el moden unos 10 o 15 minutos (sin apagar el ordenador) me va otra vez bien. ¿Alguien sabria de k puede ser ?

🗨️ 2
heffeque

eso es cosa de tu ordenador, no porque sea nuevo o viejo, sino porque no tendrás güin2 instalado correctamente. De todas formas si tienes el Motorola conectado por USB en vez de por Ethernet lo mismo puede ser por los drivers que debería actualizarlos, pero vamos... los modems no hacen esas cosas a los ordenadores por arte de magia.

🗨️ 1
BocaDePez
BocaDePez

como consigo comprar el motorola 4200 tu me lo vendes

17marzo

Esta mmisma mañana me han puesto el Thomson negro-gris y sin problemas. Estoy descargando ahora mismo a 120KB/s y ha sido conectarlo a mi tarjeta de red ylisto. Muy contento por ahora. No parece que se caliente tras 3 horas de descarga (adiós al puto modem 56k y ya veremos qué tal anda essto después de 24 horas seguidas descargando, jeje)

🗨️ 2
heffeque

tu trankilo que si se calienta un poquito no pasa nada, más bien al revés, si no se calenta es que pasa algo raro xD Se supone que debería aguantar hasta conexiones de 38.000/38.000 cosa que tu no tienes, segurísimo de ello xD por lo que lo puedes tener bajando y subiendo cosas a toda leche todo el día que el cablemodem ni se va a enterar.

BocaDePez
BocaDePez

Dime como lo haces? y Ademas me puedes decir si usas ip fija o pasa a traves de nodo y cual es la configuracion que tienes de tu p2p o si usas ftp de descarga directa.

zEsAr

Me lo pusieron hace poco cambiandolo por el anterior del que ya no recuerdo la marca.

Este va genial :-)

Saludos

🗨️ 5
Per

Bueno amigos, gracias por vuestras respuestas. El día 13 es el cambio y saldré de dudas. Espero que en Cartagena esten poniendo el thomson tambien, porque me lo ha recomendado un colegilla ténico informático de ONO.

Un saludo y gracias!

🗨️ 4
TEJOTA

Pues a mí me pusieron el Motorola y con el pc no tengo problema pero tengo un portatil mac G3 y no hay manera de conectarlo a internet, antes con el USR lo conectaba a la entrada de tarjeta de red y enseguida funcionaba y ahora no hay forma. ¿Alguien ha tenido este problema o me puede ayudar? ¿Puede ser que el motorola no sea compatible con mac? Lo cual me resulta un poco marciano ya que tengo entendido que los procesadores de Apple son fabricados por Motorola. Por favor ayudarme que me estoy desquiciando ya.
:-?

🗨️ 3
alagulie

¿Has probado a desenchufar el modem de la luz cuando cambias de ordenador?

🗨️ 2
TEJOTA
🗨️ 1
alagulie
Per

Hola:

Los que tengais el Thomson puesto de hace poquito tiempo ... ¿que modelo contreto es?

Un saludo y gracias!

🗨️ 6
17marzo

TCM315

🗨️ 4
Per

Hola de nuevo:

¿Como va dicho modem? He leido algo de que los thomson dan problemas de LOWID en emule porque tiene cerrados puertos ¿Es esto cierto?

¿Se puede acceder a su configuración de router y abrir puertos? Es que he mirado por el foro y no he visto nada claro.

Un saludo.

🗨️ 3
17marzo

Ni idea de abrir puertos y tal. A mi me va todo bien, con id alta en emule (eso sí, por lo que he visto no paso de 30kb/s bajando) y sin hacer cosas raras.
Con bittorrent descargo a unos 40 o 50kb/s, pero no he tocado nada, miraré de mejorarlo (descargando de webs, muy contento con mis 120kb/s)

willko

Ein!! puertos en un modem desde cuando????? eso es cosa de los routers, no tendran un firewall instalado en el pc que les dara problemillas?. Saludos.

🗨️ 1
BocaDePez
BocaDePez

el mio nuevo desde el 30 de septiembre es el tcm325
por el momento va bien a 1 giga de ono. pero no le saco el partido que deberia, no se como bajar rapido, el emule va como y cuando quiere, y el abc lo estoy probando ahora, y baja a 8k.

Per

Al final me han puesto el motorla, me ha dicho el técnico que no quedaban thomson :(

La verdad noto la conexión más inestable que antes, en oscilaciones de subida y bajada y al navegar por webs parece q tarda más en cargar las páginas.

Dejare que pase un día que se "caliente" a ver que pasa.

Un saludo.

🗨️ 4
BocaDePez
BocaDePez

Yo ayer llame porque lleva un tiempo que se me reseteaba el modem (usr) y hoy a venido el técnico y me lo ha cambiado por un Thomson TCM325. Llevo poco tiempo conectado con él. Ya comentaré que tal va.

Salu2

🗨️ 3
Omegaz

Buenas ...

Sobre el tema de puertos y low ids .. Los cable modems no entienden de puertos esta todo abierto a no ser que te capen algo en la central que no se da el caso.

Hace tiempo me di de alta con Ono 1 Mg el de los pobres, y me iva y và muy pero que muy bien, el sb5100 empezo a fallar y ono me lo ha cambiado por un TCM325.

Estoy bastante contento con el todo funciona a la perfección como antes, no hay problemas de low id ni de nada por el estilo. La velocidad que tengo es perfecta la misma que con el SB5100.

En Fin Va de perlas.

PD : es una cajita de ná se calienta un poco por encima no hay tregua, se porta bien.

Saludos.

🗨️ 2
BocaDePez
BocaDePez

Hola, me acaban de instalar hace poco esto del internet y soy novato en todo este mundillo. Tengo el Modem Thomson RCA USB Digital Broadband, modelo TCM 325, y el problema que me plantea el modem (tengo windows ME) es el siguiente:

- Sólo consigo conexión a internet a través del cable USB, y no consigo conectar con el cable RJ45. Sin embargo, mediante un programa de visualización de descarga ("DU Meter": viene con el accelerador TweakMASTER) veo que si hay signos de conexión al utilizar sólo el cable RJ45, pero ni el explorador de internet ni el Messenger se pueden conectar, ni ningún otro programa que requiera acceso a internet.
- Al usar sólo el cable USB veo que tengo que arrancar el ordenador con el modem apagado y esperar a encenderlo cuando ya se ha terminado de poner el windows y los demás (acelerador, antivirus,...), y eso aun quitando el antivirus en el arranque por lo del cortafuegos.
- Al usar sólo el cable USB tengo espontáneas desconexiones de vez en cuando. Sobre todo al intentar usar un juego a través de internet (por ejemplo: Delta Force) el 100% de las veces se desconecta. Después cierro el juego y sigo manteniendo la desconexión.
- La extraña forma de solucionar cualquier tipo de desconexión por el cable USB, de las dos mencionadas antes, es desenchufando el cable USB y volviéndolo a enchufar.... milagroso, verdad?...

weno... espero que alguien me pueda dar alguna solución de algún tipo. Me podeis enviar un mensaje a Xelarix@hotmail.com. Gracias por dedicaros a leer estas lineas... chao.

🗨️ 1
Marss
BocaDePez
BocaDePez

hola yo soy nuevo y tb tengo un TCM325 y no lo puedo istalar!a venio un inepto como tecnico y me a exo una xapuza!tengo win 98 y no me encuentra controladores pa dicho modem!lo tengo por usb!me encuentra el hardware nuevo pero al tirar a istalar el controlador no me sale na ni con el cd del Thomson ni na!a ver si me podriais ayudar un pokillo!

heffeque

parece ser que ahora tb ponen modems Arris. No sé cómo de buenos serán, pero sinceramente todo lo que cumpla las especificaciones EuroDOCSIS 1.x o 2.x es un modem bueno, no como el Com21 que es una p$%& caca de vaka.

Saludetes!

🗨️ 2
BocaDePez
BocaDePez

hola amigo estoy un poco desepcionado fijate que me regalaron un modem arris modelo 450a e oido decir que es bueno pero lo malo es que no me dieron el cd de instalacion y lo busco en toda la web y no lo encuentro, tu crees que me puedes ayudar a obtenerlo o con alguien cualquier cosa mandame la respuesta a ricardo_dubon@homail.com te lo agradecere mucho

🗨️ 1
heffeque

Si te sobran mil euros mándamelos a heffeque@soy_dios.com o sino búscame en google que me encontrarás fijo.

gnrx

Vaya, pensaba que el tema de desconexiones en mi USR6000 se debia a la linea o algo "puntual" mio, pero veo que es algo tipico en estos modelos.
Ya habia oido algo, pero no confirmado con mas usuarios de este modelo.
La lástima es que no lo tengo con garantia añadida, pues entre esto y el conector rj45 que me falla, va siendo hora de cambiarlo.

Bueno, un saludo.

gansojosele

llevo mucho tiempo con el "3COM ALETA DE TIBURON" y hasta el dia de hoy "creo"(ya que no he probado otro) que funciona muy bien y lo que mas me convence es que funciona por ethernet, pero lo tengo en alquiler, he pensado en comprarlo a ono, pero eso no antes de escuchar opiniones ¿lo compro, o no? ¿alguien sabe si en el caso de comprar el modem puedes devolver el de alquiler y comprar otro nuevo???...

Muchas gracias anticipadas y un saludo a tos los sufridos usuarios de ONO.

🗨️ 10
heffeque

dios... no... esa cosa no la compres? Esa aleta de tiburón es más bien una pezuña de dinosaurio. No cumple con ninguna normativa estandar de transmisión por cable por lo que el eurodocsis se lo pasa por el forro de los... bueno, que no, que te cambien eso a la voz de ya y luego lo compras si quieres.

Cómo hacer que te lo cambien? Pues diles que llevas mucho tiempo con problemas con él y que cada día va peor (aunque no sea del todo cierto). Te lo cambiarán por otro nuevo y ÉSE ya si quieres lo compras. Un amigo mio estuvo un tiempo con él mientras tenía el mega y cuando se lo cambiaron dijo "coño, no sabía que el otro modem fuera tan mal" xD La verdad es que la diferencia está en los pings, en los paquetes perdidos y en el upload. El viejo manda y recibe tanta mierda (datos corruptos) que la conexión va más perezosa de lo que debería.

Pues eso, que primero diles que te lo cambien y luego si eso se lo compras ;)

🗨️ 9
gansojosele

muchas gracias por el aviso heffeque

yomimmo

Eso es una solemne tonteria el modem es docsis 1.1 compliant y ademas por si no te habias dado cuenta ONO no usa el Eurodocsis usa Docsis.

Yo lo tengo desde que se me casco el Motorola 3100 hace casi cuatro años y nunca me ha dado una pega.

No comenteis cosas sin fundamento.

🗨️ 7
heffeque

weno, lo que tu digas, pero vamos, en Castilla y León la "aleta de tiburón" (de COM21, no 3COM ;) ) es un modem del año patapluf (imagen aquí) que iba muy pero que muy mal. Conexión sí había conexión, pero generaba una de basura que era insostenible y los empezaron a cambiar por los Motorola, los Arris y los Thompson, y todos ellos aquí en Castilla y León cumpliendo la normativa EuroDocsis, no la Docsis, al menos los de aquí. Sinceramente me parece una chorrada comprar un cablemodem viejo y que funciona a mal pudiendo comprar uno nuevo con el que tienes garantía de que te manejará bien conexiones a altas velocidades, que "lo mismo" en 2 o 3 años ya empezaremos a tener conexiones más decentes de 3 o 4 megas, cosa que la "aleta de tiburón" no creo que lo soporte muy bien que digamos, y a Ono tampoco le haría mucha gracia soportarlo porque a ellos también les fastidia la tráfico basura que genera.

Es sólo mi consejo.

heffeque

De todas formas, el verdadero "Aleta de Tiburón" de 3Com (que ésta vez sí es de 3Com, no com21 como decía yo anteriormente) me dá que es ESTE pero dudo mucho que sea el que tengáis vosotros que decís que tiene Docsis 1.1 porque ese modem es anterior a dicho Docsis, más que nada. El que en Retecal denominaban como "aleta de tiburón" era el Com21 el cual era igual de viejo que el de 3com e igual de malo. Decirle al chico que va a estar bien con ese zarrio pudiendo tener uno nuevo por el mismo precio es ser un poco... "malo" con la otra persona, no crees?

🗨️ 5
yomimmo
🗨️ 4
heffeque
🗨️ 2
yomimmo
🗨️ 1
erdanblo

Pues yo no tengo queja, hace poco hice un reconexión y el comercial cuando estaba llamando, me ofrecio el modem gratis, si n hacer ningun tipo de contrato (Es verdad he llamado ya 3 veces a ver si es verdad y no tengo ningun tipo de contrato), el caso es que me cambiarón el modem por este... y va muy bien, no tengo keja ninguna... y encima "gratis".

Antes tenia uno en alkiler, el ONO6001 de USR (No tenia ni marca... solo la pegatina de ono) y era una mierda... ese se calentaba un monton, en cambio este siendo mas pequeño y todo (Yo lo veo hasta bonnito), es que me encanta... ningun problema...

Pd. La reconexión la hice el dia 22 de diciembre de 04.

🗨️ 3
BocaDePez
BocaDePez

yo tengo un 3 com cr 29220 y no me funciona emule con el dice que tiene id baja
ayuda?????????????
no se como abrir los puertos en el router por que ya los tengo abierto en el xp
pero es el router el que los trae bloqueado parece y ademas pongo la puerta de enlace en el navegador me abre y le apreto configuracion y se apaga el router...
pliss ayuda!!!!!!!!!!!!!!!!!!!!!!!!!!!!

🗨️ 2
Imra

8 meses de retraso... :-| . Te diviertes eh?

🗨️ 1
ZOTON

Son más de 8 meses de retraso: por la forma de escribir, calculo que tiene unos 20 años, pero el retraso mental podemos situarlo a los 3 meses de edad, cuando se golpeó con el contenedor de basura donde le encontraron...
Aquí una foto: el Horrible Hombre detrás de un Proxy...

Imagen original en http://galeon.hispavista.com/badspirit/img/Monstruo.jpg

Qué miedo...

BocaDePez
BocaDePez

yo tengo un 3 com cr 29220 y no me funciona emule con el dice que tiene id baja
ayuda?????????????
no se como abrir los puertos en el router por que ya los tengo abierto en el xp
pero es el router el que los trae bloqueado parece y ademas pongo la puerta de enlace en el navegador me abre y le apreto configuracion y se apaga el router...
pliss ayuda!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Pablito2

Sugiero ke no se recuperen posts de 2 años antes!!!!!... lo ke no se es ni como la gente los encuentra...
Nos hacemos la picha un lío con los posts actuales contra mas con los de años anteriores... y yo haciendome ilusiones a la primera respuesta del post ke decia ke ahora ponen los motorolla 5100

raxor

El post es de Julio del 2004. No refloteis no refloteis, leed las normas. ;)

Saludos