BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Modem-WIFI WebSTAR EPR2320

jmgp74

Ayer me instalaron el servicio net wifi de auna madritel. Yo no estaba en casa cuando vino el técnico a instalarlo.
La conexión funciona bastante bien de momento, el problema es con el emule, siempre me da el mensaje de "You have a lowid". He leido en otros mensajes que esto puede ser porque el modem tenga los puertos del emule capados, y resulta que veo que en la web de configuración del modem: http://192.168.0.1 me ha puesto una contraseña para entrar a la zona de configuración, por lo que no puedo comprobar si me han capado puertos o que ocurre.
Que puedo hacer?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Alex

Confirma que tienes los puertos cerrados, y si es así exigeles el password de configuración.

🗨️ 5
jmgp74

Como podría saber si es un tema de los puertos?

🗨️ 4
Alex

Puedes probar a montar un servidor ftp en el puerto que crees cerrado y pedir a algún amigo que intente acceder a él.

🗨️ 3
jmgp74

No creo que los puertos estén capados porque el caso es que si me conecto a distintos servidores del emule, supongo que si estuvieran capados no podría ni conectarme.
Lo que pasa es que lo hago a muy baja velocidad, lo máximo a que he llegado a bajar es 7K, normalmente no pasa de 4K. Supongo que esto no es normal porque navegar lo hace muy rápido y si hago algún download desde alguna web, baja bastante rápido. Yo creo que será por el mensaje de "lowID".
¿A alguien se le ocurre algo?

Gracias.

🗨️ 2
playamolins
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mi me pasa exactamente lo mismo que a ti (aunque yo si que puedo entrar a la página de configuración del modem). El emule me dice que tengo id baja y la ip desconocida. No tengo activo el firewall del xp y ya estoy desesperado.

Encontraste la solución?

🗨️ 11
MrYogui

BocaDePez, qué suerte tienes! Yo tampoco puedo entrar al setup de mi cablemodem/router de Scientific Atlanta Webstar EPR2320 (como el/la compañer@ sufridor/a que inició este hilo). Llevo más de una semana intentando que los listos del servicio técnico de Auna/Madritel me den la password y ya me han dado todo el catálogo de escusas para no hacerlo:

  • que ellos no lo saben, que me lo tenía que haber dao el tésnico q me lo instaló (por supuesto, yo se lo pedí, pero me dijo que no le dejaban dármelo, y no era cuestión de montarle el pollo al pobre currito, que no tiene la culpa);
  • que sí, que "no se preocupe usté, que por supuesto" me lo van a dar y que para ello pasan la incidencia al superequipo técnico Élite,
  • cuando llegan al Servicio Técnico Élite, me dicen que qué les estoy contando, que mi equipo no tiene contraseña, que no tiene setup, que no es router, que la empresa montadora les jura y les perjura que ellos no han puesto contraseña alguna, etc, etc...

...y todo este ciclo, 2 veces -ahora estoy al final de la segunda vuelta).
La susodicha contraseña ya venía puesta (porque según las instrucciones del cable-modem, de fábrica viene sin contraseña, esta es una opción que se activa a posteriori, y adrede, claro), y la introdujo el tésnico para configurar el WEP delante de estos ojitos que se han de comer los gusanos (lástima que no tuvieran la suficiente agilidad y retentiva como para quedarse con las teclas que pulsó el tésnico).
Weno, por todo, esto, y pidiendo amparo a tu piedad ;-), podrías pasarme la contraseña que tienes tú, a ver si por una remota casualidad, y apelando a la falta de imaginación de estas superempresas, fuera la misma que la de mi equipo???? Porque, por más que he buscao por las internetes y por los foros, ná de ná...
8-) Si tú no quieres o puedes y alguna alma piadosa, generosa y solidaria tuviera a bien de decirme dónde encontrar la susodicha, o simplemente decírmela si la supiera o supiese :-) ... porque como tenga que esperar a que éstos zánganos me la digan, me van a salir callos en el cu... de tanto esperar...

🗨️ 9
Alex

Yo directamente no le hubiese firmado la orden de instalación al técnico. O me das el password o no firmo ningun papel, le habría dicho.

A fin de cuentas el router lo vas a usar tú, tanto como si es en alquiler o si es en propiedad.

🗨️ 6
MrYogui

Efectivamente, eso es lo q tenía q haber hesho, pero no lo hice... me dieron pena, soy un blando pa los curritos, ¿q le voy a hacer?. :-? Al fin y al cabo, ellos se llevan toas las charlas y los marrones y no son más q unos pringaillos mandaos. Eran unos chavalitos (como mucho, 20 años, si llegaban) q sabían lo justito pa instalar el cable-modem, sin muchas florituras... en cuanto les preguntabas alguna cosa fuera d lo q sabían, pinchaban. Y encima, los superiores no hacían más q pincharles con llamadas al móvil pa q se dieran prisa porq tenían otra instalación y llegaban tarde 1 hora. No me quise cebar con ellos, y pensé que sería una cosa trivial con el servicio técnico d Mierditel... ¿Ingénuo?, pos si, pos si, no lo puedo negar... :-(

🗨️ 5
Alex
🗨️ 3
MrYogui
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Probar con

user: admin
pswd: w2402

Si funciona please avisen

BocaDePez
BocaDePez

Hola a todos, soy antomad, madritel me instalo el viernes pasado mi flamante cable modem (scientific atlanta), con wifi y todo, eso si, un tecnico muy rapido y con mucho secretismo que cuando vio un iMac encendido se levanto de la silla corriendo. Tuve que consolarle diciendole que no se preocupara, que del Mac me encargaria yo, que lo instalara en el PC de mi hijo, lo cual hizo en cuestion de segundos, y funcionaba!!!!
El rodaje duro poco, el sabado, supongo que con algo de colaboracion por nuestra parte, aquello (la wifi) dejo de funcionar y no habia forma de acceder al modem para solucionarlo sin la famosa clave.
Pase lunes y martes varias horas, de reloj, de las de verdad, al telefono sin conseguir siquiera comprension por parte de nadie. Por la noche cuando lei vuestros comentarios y probe ademas de mis ocurrencias todas vuestras sugerecias y claves sin exito, estaba dispuesto a quemar el modem, darme de baja, denunciarlos o cualquier otra cosa, pero como ultimo recurso probe a quitar todos los cables del modem excepto la alimentacion, pinchar el reset trasero hasta que los leds quedan fijos y manteniendo pinchado el reset quitar el conector de alimentacion y volverlo a conectar, a partir de ese momento mi modem y yo no tenemos secretos, de momento yo con mi Mac por RJ, despues mi hijo volvio a configurar su inalambrica en su PC y todos contentos.
En cuanto a los puertos a enredar para hacer trotar la mula seguro que vosotros lo conoceis mejor y podeis ayudarme.
Contadme los resultados, me alegraria saber que la ineptitud tiene tratamiento.

BocaDePez
BocaDePez

me podrias decir el nombre y la contraseña k biene por defecto te lo agradeceria un monton es k tengo los puertos cerrados y no me deja pasar al router. MUCHAS GRACIAS

BocaDePez
BocaDePez

Os cuento lo que me ha pasado, tuve que desconectar el cable del modem WebStar WiFi del repartidor de auna para realizar unos cambios en mis conexiones (añadí un splitter para poder distribuir la señal de TV a 2 televisores) y al volverlo a conectar se quedó como tonto. lo desenchufé de la red eléctrica y lo volví a enchufar y cual es mi sorpresa porque al acceder a la web de configuración la password había desaparecido.

Ahora el problema es saber configurar algo, me da miedo tocar, aunque aparentemente no veo nada capado, pero el eMule sigue diciéndome siempre "lowID" cuando me conecto.

🗨️ 1
BocaDePez
BocaDePez

Se trata de abrir los puertos del emule, entonces aparacerá HighID

jespisan

Si os sirve de algo, me acaban de instalar un Webstar 2320 EPR2320 los de AUNA, y el tecnico si me dejo el pass, es "aunacen". Espero que os sirva,
Pero yo tengo otro problema, no se configurarlo para que me deje de dar ID baja, me dice que tengo cortafuegos, ya se que hay que leer, pero para los que no entendemos de esto cuando leemos no sabemos para que sirve cada cosa y probablemente lo que hacemos es estropear mas de lo que arreglamos, asi que si alguien sabe como dejar la puerta abierta le doy las gracias anticipadas.

🗨️ 5
jespisan

Muchas gracias, he realizado los cambios de acuerdo con la pagina que me indicastes y funciona perfectamente.
Un saludo

BocaDePez
BocaDePez

UN SALUDO. AYER MISMO ME INSTALARON UN MODEM WIFI DE SCIENTIFIC ATLANTA, O ALGO ASI, NO ES COMO EL TUYO PERO LO QUE HIZE QUIZAS PUEDA SERVIRTE. TRAS LA PARTIDA DEL TECNICO DE AUNA LA MULA SE ME QUEDO CON UNA ID BAJA, SUPUSE QUE TENIA LOS PUERTOS LIMITADOS POR EL FIREWALL QUE TRAE EL MODEM..LOCALIZE MI IP , LA REAL , NO LA LOCAL (QUE SERA ALGO ASI COMO 192.168.0.1), HAY PAGINAS POR INTERNET QUE TE CHIVAN LA IP QUE USAS EN ESE MOMENTO. LA INTRODUCES EN LA VENTANA DE DIRECCIONES DEL INTERNET EXPLORER Y , AL MENOS YO ACCEDI, DE ESA MANERA ENTRAS EN LA CONFIGURACION DEL MODEM..ALLI PUEDES ELEGIR LOS PUERTOS QUE QUIERES DEJAR ABIERTOS, LA UDP Y LA UCP. TEN CUIDADO CON LO QUE TOCAS...NO ME RESULTO DIFICIL, TRAS ESO LA MULA RECUPERO LA IP ALTA A LA PRIMERA.

UN SALUDO Y SUERTE.

usuarioxp

he probado a introducir la clave esa q dices ("aunacen") pero no me la acepta, no se si es porque hay que poner un usuario determinado o por qué sera... he probado a dejarlo en blanco, poner en ambos campos "aunacen"... pero nada de nada. me podrias exar una mano?

🗨️ 1
jespisan

A mi me funciona poniendo usuario en blanco y contraseña "aunacen" en minúsculas.
Si no te funciona a ti es probable que el técnico haya puesto otra contraseña.

BocaDePez
BocaDePez

hola buenas, me han instalado un modem wi fi, yo no estaba en casa y cuando vengo me dice mi hermano que han hecho una chapuza ya que le modem no se conecta solo y tengo que dar al iconito para que se conecto y ademas algunas veces al decir que me conecte el programita este llamado ziair se pira y tengo que resetear el modem , porfavor alguien sabe que tengo que hacer para que se conecte automaticamente el ordenador a interne y no tener que pinchar ahi???????, gracias

🗨️ 1
BocaDePez
BocaDePez

Te recomiendo que te bajes de la web de Zyxel el Oddisey Client. Es un cliente alternativo al que te viene en el CD y funciona mucho mejor, al menos en Windows 98. En concreto yo tenía tambien el problema de que no se conectaba automáticamente al encender el ordenador y con este nuevo software si lo hace.

Saludos.

BocaDePez
BocaDePez

siempre se puede resetear el router. Hay un botoncito en la parte de atrás.
ahí será el user :root o admin
password: 1234
El resto de elementos según opearodra y elementos wi-fi q pueden ser encontrados y explicados por otros usuarios de este foro o de foros como cable-uusarios

BocaDePez
BocaDePez

Hola, mi problema es que he tenido que formatear el disco duro y cargar de nuevo el sistema operativo, por lo que perdi todos los datos que tenia en mi PC y entre ellos estaba la clave de 26 digitos para acceder a mi cablemoden.
He instalado todo y me funciona el pc envia señal y todo esta bien pero no recibe porque no se la Password de 26 digitos, en AUNA me dicen que tengo que resetear el cable moden y se borra la clave antigua y luego que me lea las instrucciones; o si quiero que venga un tecnico a mi casa me cobran.
Alguien sabe que se tiene que hacer después de resetear el Cablemoden?
Tengo un WIFI de Scientific Atlanta como el que decis en el foro.
Muchas Gracias

🗨️ 3
BocaDePez
BocaDePez

Creo que la clave de 26 dígitos que indicas es la clave WEP que no sirve para acceder a la configuración del modem, sino para cifrar la comunicación inalámbrica. Si no tienes esa clave lo que no puedes es conectarte vía wi-fi, pero si tienes un cable ethernet y no has introducido ningún filtrado, podrás conectarte directamente al webstar por el puerto rj45 y navegar normalmente y acceder a la configuración (http://192.168.0.1).

Por cierto, para el resto del hilo, para la configración de los webstart no hay que introducir usuario, sólo hay que introducir la password de administración.

🗨️ 2
BocaDePez
BocaDePez

a mi me pasa lo mismo

🗨️ 1
BocaDePez
BocaDePez

Hola a todos. a mi me paso que perdi la contraseña del router ( yo tengo el mismo que vosotros webstar epr2320) y me puse en contacto con el fabricante en españa, y la solucion era que tenia que resetear el router, como no me fiaba mucho me puse en contacto con auna y me dijeron lo mismo resetear ¡¡no sabia lo que hacer!!.
Y cogi y resetee el router y que me paso que tube mucha suerte. consegui que me funcionase la conexion wi-fi y
¡¡¡way!!! se me habia borrado la contrseña y pude acceder al router y configurarlo de nuevo tal y como estaba y le he puesto una contraseña nueva y esta no se me olvida.
Pero podeis hacerlo porque te permite aunque si encryptacion conectarte para poder configurarlo y yo lo hice sin cable.
Si os sirve de algo me alegraria.
Un saludo.
Joselu

BocaDePez
BocaDePez

Lo que pasa es que el que os instalo el cable modem es un poco cabron porque el que vino a instalarmelo a mi me puso la contraseña que quise y me aviso que si usaba el emule tendria que abrir los puertos!!!

BocaDePez
BocaDePez

ME HAN INSTALADO ESTE MODEM WI-FI Y ES VERDAD QUE TIENE LOS PUERTOS CAPADOS, EL TECNICO ME DIO LA CONTRASEÑA DEL MODEM, EN MI CASO ERA 1111 PERO ME DIJO QUE HA VECES PONEN 1234 Y CON ESTO Y ENTRANDO EN PORT FORWARDING Y EN ADVANCED SETERINS HE ABIERTO LOS PUERTOS 4662 FTP Y 4672 UDP Y EL EMULE NO VEAS COMO TIRA, ME HA LLEGADO A BAJAR A 60 KB Y TODO FUNCIONANDO A LA PERFECCION.
SUERTE Y UN SALUDO

DerriL

chavales con erp2320 mantened pulsado el boton reset de detras como 1 minuto... y se borra el "cmos" del router.. y asi se boran todos los datos del router.. y la clave :P luego poneis una q os gusta y ya esta :-) end of story :P